Problema con equipo nuevo, no se q mas puedo hacer.

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #16
    Re: Problema con equipo nuevo, no se q mas puedo hacer.

    Originalmente publicado por Diosvaporti Ver Mensaje
    Wenas, ya he dejado los valores por defecto y ahi sigue la Atapi CD-ROM.

    Saludosss.
    Es rarísimo. Prueba a lo mejor hay algún contacto de pines o cables o algo que confunde al sistema.

    Mira en:

    1. Click derecho sobre MI PC (Equipo en Vista y posteriores)
    2. Selecciona el menú "Propiedades"
    3. Aparece un cuadro de diálogo con múltiples pestañas. Entre ellas selecciona Hardware.
    4. Pulsa el botón: "Administrador de dispositivos"
    5. Busca el dispositivo IDE Atapi que da el problema, a ver si está.


    Atapi se refiere a CD ROM, pero del tipo IDE, no sé si tienes algo conectado al slot IDE, pero puede que lo que dé el fallo esté ahí. Bien por estar mal configurado un Jumper, o mal el cable IDE, o alguna tontería así que haga que el sistema crea que hay algo.

    Si no tienes NADA, ni la grabadora ni nada en el conector IDE, usa Administrador de dispositivos para inhabilitarlo.

    Y por supuesto, siendo tu equipo NUEVO, como es, de descubrirse que es una locura de la placa base o algún fallo en la BIOS, deberías comunicarlo.


    Comentario


    • #17
      Re: Problema con equipo nuevo, no se q mas puedo hacer.

      Bueno de todas formas eso no es un problema de preocuparse... lo primero son los otros problemas que tenías, te siguen pasando?? Explicanos a ver qué es lo que sucede ahora y qué te han dicho en pccomponentes

      Saludos
      Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
      MATRIX GTX 780Ti Platinum | LG 29UB65P
      Enermax Liqtech 240X|Corsair Air 540|Enermax Platimax 850W
      Tesoro Lobera Supreme|Razer Naga Hex
      Auzentech Forte 7.1|Sennheiser Game One|Logitech Z-5500
      Crucial MX200 500GB |Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

      Comentario


      • #18
        Re: Problema con equipo nuevo, no se q mas puedo hacer.

        Desde q quite la grabadora de DVD no se ha vuelto a quedar atascado en la pantalla previa a la carga de windows, ahora voy a probar a poner otro lector de DVD q tengo haber q pasa.
        Los despalazamiento momentaneos de la pantalla al iniciar el PC me ocurren muy pocas veces, llevo 16 inicios sin problemas desde la ultima vez q me paso.
        En PCcomponentes no me han dado una solucion, solo me han dixo q me asegure bien de q el problema no es mio antes de mandarlo.

        En cuanto al Atapi CD-ROM; He desconectado el Bus IDE, no hay nada metido y me aparece en dispositivos lo siguiente ademas de seguir en BIOS


        Saludosss.

        Comentario

        Trabajando...
        X