Presentaciones y Bienvenidas para nuevos usuarios, Página 11

Colapsar
Este es un tema destacado.
X
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Buenas, soy un nuevo usuario del foro

    Comentario


    • Buenas vengo a presentarme y saludar a toda la comunidad.

      Comentario


      • Buenas tardes
        Hace tiempo que buscaba un lugar para poder realizar consultas sobre informática y estoy contento por ello.Muchas gracias.

        Comentario


        • Buenas, he oído hablar de este foro el otro día a un amigo y me registro para resolver mis dudas (No soy informático
          Muchas gracias a todos

          Comentario


          • Acabo de registrarme. Soy programador junior (buscando mi primer trabajo como tal, por cierto) y tengo un problema con mi portátil. Por eso me he registrado.

            Un saludo a todos.

            Comentario


            • Originalmente publicado por Mot Ver Mensaje
              Acabo de registrarme. Soy programador junior (buscando mi primer trabajo como tal, por cierto) y tengo un problema con mi portátil. Por eso me he registrado.

              Un saludo a todos.
              Bienvenido Mot.

              Saludos.
              Mikel Aguirre | M·K·L | GEEKNETIC Admin | Mi perfil personal

              Lecturas recomendadas:
              - Normas del Foro
              - Cómo solicitar ayuda técnica en el foro
              - Tu usuario/contraseña del Foro también vale en el resto del sitio web

              Comentario


              • Hola soy Ludy desde Argentina. Un gusto poder interactuar en el foro. Saludos a todos

                Comentario


                • Haga clic en la imagen para ver una versión más grande

Nombre:	IMG_20240222_130906.jpg
Visitas:	75
Size:	5,35 MB
ID:	230188 Hola soy nueva en el foro y quiero presentarles mi problema. Cada tanto me aparece en el medio del monitor un pequeño cartelito que dice brillo 100% y no se quita ni apagando el monitor, ni reseteando la pc. He intentado mover el cable del monitor y nada parece funcionar. A veces desaparece por días pero luego retorna. He cambiado el cable pero nada parece solucionarse. Es muy molesto porque me impide la visión. Les dejo una captura para que puedan entender.

                  Comentario


                  • Hola buen día, he visto muchos videos de en YouTube y no he encontrado alguna información y es que quiero saber como puedo vincular un TV Box con mi PC. Espero su ayuda y apoyo por favor.

                    Comentario


                    • Hola, geeks:
                      Soy Jimmy (Graylendor), soy estudiante para técnico en sistemas microinformáticos y redes y potencial estudiante de grado superior en informática y comunicaciones, no sé en que materia pero bueno.
                      Lo único que me definiría es que estoy tremendamente interesado en redes, servicios y protocolos propios, en programación y en el funcionamiento de la informática.
                      Me uní para conectar con la comunidad (de la) informática. Me refiero con esto a fomentar y ampliar la información con dudas, curiosidades y posibles errores detectados importantes para la comunidad además de participar en discusiones/debates interesantes.
                      (No sé si esto es necesario o si con esto se consigue algo de relevancia. A ver, que yo pienso que esto está bien para poder conectar mejor con la comunidad, así que no me malinterpreten. P.D.: Esto es un pensamiento que expreso públicamente con buena intención para identificarme con otros. Perdón por mi apariencia psicológica)

                      Comentario


                      • Originalmente publicado por ludy Ver Mensaje
                        Haga clic en la imagen para ver una versión más grande

Nombre:	IMG_20240222_130906.jpg
Visitas:	75
Size:	5,35 MB
ID:	230188 Hola soy nueva en el foro y quiero presentarles mi problema. Cada tanto me aparece en el medio del monitor un pequeño cartelito que dice brillo 100% y no se quita ni apagando el monitor, ni reseteando la pc. He intentado mover el cable del monitor y nada parece funcionar. A veces desaparece por días pero luego retorna. He cambiado el cable pero nada parece solucionarse. Es muy molesto porque me impide la visión. Les dejo una captura para que puedan entender.
                        Lo que parece, es que es algo que deberías comentarlo en Pantallas/Monitores, en el apartado Hardware del Foro.
                        No sé mucho y no es apropiado hablarlo aquí mismo pero creo que lo que te pasa es que tienes el botón de aumentar el brillo del monitor pillado, es decir, que está presionado y que por eso muestra, siempre que está encendido el monitor, el cartel del parámetro de brillo al 100%. Intenta arreglar el botón y, si sigue el problema, genera el tema donde te he dicho mostrando el procedimiento de tu duda.

                        Comentario


                        • Buenas tardes!!!
                          Soy S4NTVS llevo registrado en el foro desde el año pasado,pero por trabajo apenas e tenido tiempo para presentarme,a si que aprovecho ahora para presentarme.
                          1 abrazo para tod@s

                          Comentario


                          • Buenas soy xiscopter y llevo en el maletín un DJIMAVIC3T con 2 cursos de montaje de drones en AEROCÁMARAS ( un timo) y en DEDRONES ( se quemaron todos los drones). No soy gafe aunque lo parece jeje...interesados en este mundillo acudir en mi ayuda! El avatar define lo que más me gusta, modestia a parte. GRACIAS!!

                            Comentario


                            • Muy Buenas, soy Vasill y nuevo en la familia, el primer foro en mi vida en el que me registro xD

                              Comentario

                              Trabajando...
                              X