"Nuevo" ordenador AMD, Página 7

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #91
    Hombre, habiendo espacio para organizar los cables, sería muy cruel el tenerlos desordenados

    Está muy chula. Y el contraste rojo-azul no queda tan mal. Te felicito
    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

    Comentario


    • #92
      Lo que me he dado cuenta es de que aunque haya espacio y esté pensado para una RL, en aquellos dias (2010) parece que no se tenía muy en cuenta las instalaciones limpias con los cables bien organizados.

      Comentario


      • #93
        ¿No tiene la caja unos pequeños salientes en la parte trasera para poder enganchar alguna brida y tener los cables organizados?
        Agradecer no cuesta nada. Es más, motiva a seguir colaborando

        Comentario


        • #94
          Hay poco espacio entre la base de la placa y el lateral de la caja, ademas de no haber ningun enganche o pasacables.

          Comentario


          • #95
            Puff. Pues si que no está preparada...

            De todos modos, creo que hay una especie de cuadradito que se pega a la chapa y te permite poner una brida. Cuando esté en casa te podré decir lo que es, que no me acuerdo.
            Agradecer no cuesta nada. Es más, motiva a seguir colaborando

            Comentario


            • #96
              Ya se que es. De momento lo intentaré poner como pueda porque no quiero liarme. Mas adelante me liaré porque quiere ponerle una RL a este FX9590 que se va a poner muy caliente. Hacerle un delid y a ver lo que puede llegar a dar, pero eso será mas adelante. Entonces veré que hago con los cables, porque la PSU es semimodular y es un asquito, los cables son feos de narices, pero por lo que me costó...mejor ni me quejo.

              Comentario


              • #97
                Vaya! Veo que hasta tienes mi el Venom Voodoo, yo que tengo pensado vender el mío porque me pasé a un kit RL AIO... La caja es enorme, pero sí es verdad que las cajas viejas no están pensadas para tener todo organizado y pulido, me di cuenta en la HAF X que tuve, no había manera de organizar una buena RL en condiciones, aunque los cables sí que se salvaban (a duras penas).

                PD: Pedazo luz azul, ¿no? jajajaja
                Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
                MATRIX GTX 780Ti Platinum | LG 29UB65P
                Enermax Liqtech 240X|Corsair Air 540|Enermax Platimax 850W
                Tesoro Lobera Supreme|Razer Naga Hex
                Auzentech Forte 7.1|Sennheiser Game One|Logitech Z-5500
                Crucial MX200 500GB |Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

                Comentario


                • #98
                  Bueno, está funcionando VIVE!!!. Instalando windows y tal, luego pongo fotos.
                  Problema 1: Es la primera vez que uso USB 3.0, instalé Windows con un pen drive y como era USB 3.0 pues lo enganché a ese puerto para que fuera mas rapido. Mi sorpresa fué pasar casi hora y media intentando averiguar si había configurado algo mal en la BIOS porque no me aparecían los discos duros al instalar Windows pero si me aparecían en la BIOS. Hasta que me dió por cambiar el USB al 2.0 y de repente vi el rayo de luz de mi ingenuidad jajaja.

                  Problema 2: Tengo "3" discos duros: 1 SSD samsung para el SO(C), 2 SSD en raid para programas y juegos(E) y 4 de 2Tb en RAID(F) para meter mierda (fotos, videos de familia, etc). Se me ocurrió la feliz idea de probar a meter "Archivos de Programa" en el E: para asi quitarme cosas de C:. Despues de mover las carpetas y modificar el registro del sistema, empezó a funcionar bien hasta que empezó a funcionar mal jajaja; asi que a formatear y listo. Era un problema con el que contaba, pero quería probar.

                  Problema 3: La tarjeta WiFi no ha llegado asi que tras instalar Windows, estoy usando mi portatil como antena para el de sobremesa y un cable de red (que todos tenemos unos cuantos).

                  Comentario


                  • #99
                    ¿Y cómo mueves los archivos de usuario a la otra partición? Lo digo porque yo lo he hecho en la mayoría de ordenadores que he formateado, y no da ningún problema.
                    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                    Comentario


                    • Mis Documentos? eso es facil, en las propiedades le dices cambiar Ubicación. Lo que me daba problemas son los Archivos de Programa, pèro vamos, lo moveré manualmente cada vez que instale algo.

                      Comentario


                      • Yo muevo la carpeta de usuarios entera:

                        http://foro.hispazone.com/forum/soft...partici%C3%B3n

                        La de archivos de programa no la toco porque dicen que da bastantes errores, pero las default, user y public si.
                        Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                        Comentario


                        • Bueno, ya las he movido, pero la porqueria de tarjeta wifi no llega. Para colmo les he dicho a los de configuración de ordenadores que me dieran algo para no depender del portatil, me han dado un router que dicen que es bueno y es un meraki Z1, que no tengo narices a configurarlo como receptor, asi que toca esperar.

                          A parte de eso, continuo con el reporte de problemas.
                          Ayer no pude esperar e instalé un juego para ver los juegos en una calidad digna que no sea minecraft (pixelado). La gracia es que despues de 3 minutos jugando se congela la pantalla, el sonido y el ordenador se queda congelado o, en el mejor de los casos, me sale el pantallazo azul con mi amiga 0X00000000124, fallo de hardware.

                          Despues de quitar las memorias que puse, ver como anda, cagarme en todo, volver a chequear cada una de las conexiones, me acordé que ese fallo podría ser sobrecalentamiento. Asi que le bajé chicha al procesador y duraba un poco mas jugando; asi que disactivé dos nucleos y puse los ventiladores a tope, posiblemente no haya puesto la pasta termica bien. Como Peybol bien sabrá, el disipador tiene las heatpipes tocando el procesador y entre el heatpipe y el bloque del disipador hay una hendidura donde quizas haya ido a parar la pasta termica; por lo que este fin de semana toca bricomanía.

                          Comentario


                          • Originalmente publicado por pterois Ver Mensaje
                            Bueno, ya las he movido, pero la porqueria de tarjeta wifi no llega. Para colmo les he dicho a los de configuración de ordenadores que me dieran algo para no depender del portatil, me han dado un router que dicen que es bueno y es un meraki Z1, que no tengo narices a configurarlo como receptor, asi que toca esperar.
                            La primera vez que escucho esa marca de router

                            ¿Y qué bricomanía vas a hacer esta vez?
                            Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                            Comentario


                            • La marca es Cisco y es caro, pero no lo puedo configurar.

                              Bricolamania nada, solo cambiar la pasta termica, a ver si es eso lo que me esta dando el conflicto.

                              Comentario


                              • Es posible que sea eso que comentas, sí. Yo lo que hice fue pegar una pasada "lisa" a la pasta térmica que había colocado y después colocar la nueva tirada. No te líes a quitar la que ya está incrustada en esos huecos ya que te volverá a pasar lo mismo que ahora, tenderá a irse allí. Esto no suele pasar con los heatpipes de contacto directo, por lo que imagino que será un fallo puntual del disipador, y que unas veces se ve más acentuado que otras.

                                Osea, ¿que el problema es de sobrecalentamiento del procesador?
                                Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
                                MATRIX GTX 780Ti Platinum | LG 29UB65P
                                Enermax Liqtech 240X|Corsair Air 540|Enermax Platimax 850W
                                Tesoro Lobera Supreme|Razer Naga Hex
                                Auzentech Forte 7.1|Sennheiser Game One|Logitech Z-5500
                                Crucial MX200 500GB |Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

                                Comentario

                                Trabajando...
                                X

                                eşya depolama

                                şehirler arası nakliyat