Wifi no funciona en algunos dispositivos

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Wifi no funciona en algunos dispositivos

    Hola. Vereis, tengo un problema desde hace bastantes semanas que no conseguimos solucionar. El tema es que hace unas semanas, vinieron los de nuestra compañia a instalarnos la nueva fibra optica (por si interesa o es necesario saberlo, la compañia es euskaltel). Pusieron el nuevo router y demas pero el problema esta en que desde el momento en el que lo pusieron, empezamos a tener problemas de conexion. Llamamos a la compañia, y mandaron a un nuevo tecnico a mirarlo y el chico dijo que todo estaba bien. Que la conexion estaba perfecta y la velocidad era incluso superior. Pero, los problemas siguen estando ahi. Lo que me resulta extraño, es que mi padre y mi hermano digan que a ellos si les funciona bien, cuando a mi madre y a mi no nos funciona. En algunas ocasiones nos va bien (en pocas ocasiones) y luego la conexion se interrumpe durante horas incluso. No carga absolutamente NADA. Mi madre solo se conecta al wifi desde su movil, y yo, desde el movil y el portatil, y en los tres dispositivos tenemos el mismo problema. Suele fallarnos en cualquier momento del dia; mañana, tarde y noches. Aunque diria que cuando mas falla es por las tardes. Yo, sinceramente, no entiendo de estas cosas la verdad, pero llevamos unas dos semanas o mas asi y lo siento mucho, pero yo ya no puedo mas. Necesito conexion a internet para hacer mis cosas y no puedo hacerlas desde hace mucho por este problema y ya no sabemos que hacer. Gracias.

  • #2
    Hola, a determinadas horas puede haber mayor número de conexiones externas simultáneas, es posible que pueda ser por interferencias. ¿Has probado a cambiar el canal del router? Si esto no te soluciona el problema, no se si has probado simplemente a reiniciar el móvil por si puede ayudar, pero lo del ordenador es algo más raro. ¿Usas la red de 5 GHz?
    Saludos!
    MSI Z370-Pro
    Intel i5 8600k
    RL Corsair H100i Elite Capellix
    Gskill 32 Gb DDR4 3000 CL15
    Asus RTX2060 OC
    BeQuiet PurePower 750w Platinum
    1TB NVME y 2x1Tb SSD
    Caja Factal Define 7

    Comentario


    • #3
      Buenas tardes.

      El otro dia mire en los ajustes de red desde el portatil y vi que el canal en el que estoy es el 11, despues me descargue dos aplicaciones tipo wifi analyzer para ver si podia ser que el canal estuviera saturado, y en una de las apps me dice que todos los canales estan perfectos y en la otra app me dice que el 11 exactamente no es el mejor canal que hay, y tampoco puedo cambiarlo pues no tengo ni el usuario ni la contraseña para poder acceder al router y cambiarlo. Tanto con el movil como con el portatil uso la 2.4GHz porque el 5GHz no llega hasta mi habitacion y otros lugares de la casa (razon por la cual tambien tenemos puesto un repetidor desde hace tiempo en el baño para que asi llegue la conexion a toda la casa).
      Tambien el otro dia, cuando el internet empezo a fallar, abri el solucionador de problemas (que en muchas ocasiones me dice que no pudo encontrar el problema) pero el otro dia me aparecio esto (no se si sera importante saberlo o no, pero por si acaso lo pongo): El equipo está configurado correctamente, pero el dispositivo o recurso (Servidor DNS) no responde.

      Muchas gracias por la ayuda.

      Comentario


      • #4
        Bueno, por lo que me cuentas puede ser un problema de cobertura, ¿también te ocurre esto al lado del router? La red de 2.4 GHz no es la mejor, pero si tiene más alcance, es posible que este repetidor reciba muy poca señal y al repartirla llegue con poca intensidad.
        Por otra parte, la clave del router suele ser del tipo admin/1234, prueba a buscar en internet el usuario y la contraseña de ese modelo ypodrás acceder.
        Por último, imagino que has probado a reiniciar router y repetidor, ¿verdad?
        MSI Z370-Pro
        Intel i5 8600k
        RL Corsair H100i Elite Capellix
        Gskill 32 Gb DDR4 3000 CL15
        Asus RTX2060 OC
        BeQuiet PurePower 750w Platinum
        1TB NVME y 2x1Tb SSD
        Caja Factal Define 7

        Comentario


        • #5
          No sabría decírtelo ya que no suelo estar por la cocina y salón (es aquí donde tenemos el router), pero mi madre y mi padre que sí suelen estar en la cocina dicen cosas diferentes; mi padre dice que le funciona bien, y mi madre en cambio dice que le va mal cuando la conexión (sin repetidor) en esa zona de la casa es buena (tres rayas). El repetidor (lo tenemos en el baño y sin ponerlo llegan tres rayas pues está muy cerca del salón) lo he reseteado y he vuelto a meter los datos por si funcionaba y nada, sigue igual que antes a pesar de que la señal en mi habitacion es excelente tanto el en móvil como pc.
          Las claves para acceder al router estuve mirando por todas partes y nada. Probé todas las convinaciones posibles y con todas y cada una de ellas me decía que no era correcto

          Comentario


          • #6
            Hola!
            Prueba a realizar un test de velocidad en ambos dispositivos, así podrás comprobar si sse trata realmente de la conexión o de algún programa en concreto. Ya nos dices!
            Saludos!
            MSI Z370-Pro
            Intel i5 8600k
            RL Corsair H100i Elite Capellix
            Gskill 32 Gb DDR4 3000 CL15
            Asus RTX2060 OC
            BeQuiet PurePower 750w Platinum
            1TB NVME y 2x1Tb SSD
            Caja Factal Define 7

            Comentario


            • #7
              Perfecto, muchas gracias. El único problema es que no se como podría hacer eso

              Comentario


              • #8
                Hola nameless, para hacer un test de velocidad puedes usar la web www.speedtest.net, también puedes usar la aplicación que hay en la PlayStore o App Store según si usas Android o iOS. para una red de 2.4 GHz la velocidad máxima que alcanzará es de 100 MB/s.
                Saludos!
                MSI Z370-Pro
                Intel i5 8600k
                RL Corsair H100i Elite Capellix
                Gskill 32 Gb DDR4 3000 CL15
                Asus RTX2060 OC
                BeQuiet PurePower 750w Platinum
                1TB NVME y 2x1Tb SSD
                Caja Factal Define 7

                Comentario


                • #9
                  Buenas. Ayer me descargue la app en el movil e hice varias pruebas, algunas de ellas con repetidor y otras sin repetidor. Estos son varios de los resultados (probe bastantes veces a horas diferentes, algunas incluso seguidas):

                  Bajada mbps | subida mbps
                  45'8 | 15'8 (sin repetidor 14:44)
                  1'88 | 14'7 (con repetidor 14:47)
                  2'51 | 10'2 (con repetidor 14:4
                  47'3 | 29'4 (sin repetidor 14:49)
                  40'9 | 31'0 (con repetidor 14:53)
                  0'12 | 0'16 (con repetidor 16:3
                  0'67 | 15'2 (con repetidor 19:14)
                  34'8 | 11'6 (con repetidor 21:07)

                  Gracias, que tengas un buen día.


                  ​​​​​​(no se si tu ves unos emojis, pero yo si y no se de donde han salido pues han aparecido después de publicarlo, de modo que si los ves, ni caso)

                  Comentario


                  • #10
                    Hola, hasta los 50 Mb de descarga y los 16 de subida se ve algo "normal" para una red de 2.4 Ghz que usa varios dispositivos, donde parece que tienes el problema es con el repetidor que da velocidades ridículas en la mayoría de ocasiones. Puede que este sea tu problema.
                    Saludos!
                    MSI Z370-Pro
                    Intel i5 8600k
                    RL Corsair H100i Elite Capellix
                    Gskill 32 Gb DDR4 3000 CL15
                    Asus RTX2060 OC
                    BeQuiet PurePower 750w Platinum
                    1TB NVME y 2x1Tb SSD
                    Caja Factal Define 7

                    Comentario


                    • #11
                      El repetidor lo tenemos desde hace un tiempo y antes nos iba bien con el otro router (ese router tenía bastantes años y de vez en cuando la conexión fallaba pero por lo demas iba genial con repetidor)
                      Hay alguna manera de solucionarlo? O directamente debería comprar uno nuevo y cambiarlo?
                      Graciass

                      Comentario


                      • #12
                        Antes de nada yo probaría a resetearlo y volver a configurarlo, por si hay algún problema, también mirar si dispone de alguna actualización de firmware (aunque desconozco si estos cacharros se pueden actualizar, no he tratado mucho con ellos) si ves que no se soluciona ambién peudes probar que tal val sin repetidor.
                        Saludos!
                        MSI Z370-Pro
                        Intel i5 8600k
                        RL Corsair H100i Elite Capellix
                        Gskill 32 Gb DDR4 3000 CL15
                        Asus RTX2060 OC
                        BeQuiet PurePower 750w Platinum
                        1TB NVME y 2x1Tb SSD
                        Caja Factal Define 7

                        Comentario


                        • #13
                          Buenas noches. Desde que empezamos a tener problemas probamos unas cuantas veces a resetear el repetidor pero no funcionaba. Ayer lo intente de nuevo y nada, de modo que lo quitamos y parece ser que en las habitaciones que antes no habia conexion sin repetidor, ahora con el nuevo router si la hay y funciona bien aunque a veces sufra algun corte que otro. Pero de momento, todo bien. Muchas gracias por toda la ayuda.

                          Comentario


                          • #14
                            Genial!
                            Si ves que hay muchos cortes puedes pensar en un repetidor, si quieres puedes consultar aquí algunos modelos que veas y te damos opinión!
                            MSI Z370-Pro
                            Intel i5 8600k
                            RL Corsair H100i Elite Capellix
                            Gskill 32 Gb DDR4 3000 CL15
                            Asus RTX2060 OC
                            BeQuiet PurePower 750w Platinum
                            1TB NVME y 2x1Tb SSD
                            Caja Factal Define 7

                            Comentario


                            • #15
                              Perfecto. Hablaré con mi madre para ver si le llega conexión hasta la habitacion de ella porque queda al lado de la mía pero un poco más alejada y como a mi de vez en cuando el movil me pilla 2 rayas cuando el pc me pilla toda la conexión, pues no se si a ella le llegará una buena conexión o no. En base a lo que me diga puede que compremos un repetidor. Muchísimas gracias

                              Comentario

                              Trabajando...
                              X

                              eşya depolama

                              şehirler arası nakliyat