Ayuda con desconexiones de Ethernet

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ayuda con desconexiones de Ethernet

    Saludos,
    soy nuevo en el foro, no estoy seguro de si estoy planteando mi problema en el subforo adecuado, en cualquier caso pido disculpas. Ahí voy con mi problema, a ver si alguien pudiera ayudarme a resolverlo:
    Mi conexión a internet se corta, y se resuelve sin problemas ejecutando el solucionador de problemas. Solo ocurre con el Ethernet (cable) y no con Wifi, no me ocurre con otros PCs conectados al mismo router. Ocurre sobretodo cuando estoy visualizando videos en internet.
    Esto me ocurre aproximadamente desde que me mudé y cambié de ADSL a Fibra óptica con ONO-Vodafone (España). Pero no me atrevería a decir que este fuese el motivo pues no le ocurre a los otros PCs.
    Tengo actualizado el controlador del adaptador de red, he comprobado varias veces que no tengo malware.
    Tengo un portátil Acer Aspire con windows 10- 64 bits. Si necesitan saber algo mas díganme.
    Gracias de antemano.

  • #2
    Buenas, bienvenido al foro

    ¿Tiene tu portátil un programa que administre la conexión a internet? Te lo digo porque mi netbook tuvo el mismo problema, y era porque estaba instalado el programa de administración de samsung.
    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

    Comentario


    • #3
      Hola, no tengo ningún programa de ese tipo que yo sepa, ademas instalé Windows 10 hace más de un mes en limpio. No tengo nada más que lo que uso. Los únicos posibles motivos de mi problema que se me ocurren son lesión real del adaptador o alguna actualización de Windows 10 que produce desconexiones por algún motivo, quizás relacionado con el buffering de videos online... yo esque no tengo ni idea. Gracias por responder.

      Comentario


      • #4
        Cuando se corta, ¿te refieres a que el iconito de windows se dice sin conexión a internet?
        Agradecer no cuesta nada. Es más, motiva a seguir colaborando

        Comentario


        • #5
          Si, se corta la conexión, y en el icono de windows de conexion a internet aparece el triangulito amarillo.

          Comentario


          • #6
            Originalmente publicado por CarlosGast Ver Mensaje
            Si, se corta la conexión, y en el icono de windows de conexion a internet aparece el triangulito amarillo.
            Te pasa lo mismo que a mi, solo que en mi caso se iba cuando pasaba una hora más o menos.

            ¿Has mirado si te falta algún driver?
            Agradecer no cuesta nada. Es más, motiva a seguir colaborando

            Comentario


            • #7
              El driver del adaptador de red está actualizado. Lo comprobé en Windows y además lo descargué de la página de Acer también.

              Comentario


              • #8
                ¿Y en el administrador de dispositivos están todos los drivers?
                Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                Comentario


                • #9
                  Si claro, no hay ninguno con el triangulito amarillo, estan todos bien.

                  Comentario


                  • #10
                    Entonces no tengo ni la menor idea Como no sea el cable, otra no se me ocurre...
                    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                    Comentario


                    • #11
                      El cable tampoco es, pues he probado con otros. El problema está 100% en mi PC, pero no se si es un tema de software o si es el adaptador que se ha fastidiado, lo cual dudo mucho porque el PC tiene solo dos años y lo cuido mucho.
                      Gracias por tus respuestas de todos modos.
                      Espero que alguien mas pueda ayudarme por favor.

                      Comentario


                      • #12
                        A mi me pasaba cuando me descargaba algo , era poner el torrent y al poco cortarse la conexión.

                        Comentario


                        • #13
                          ¿Has probado conectarlo a otro puerto LAN del router?
                          Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
                          MATRIX GTX 780Ti Platinum | LG 29UB65P
                          Enermax Liqtech 240X|Corsair Air 540|Enermax Platimax 850W
                          Tesoro Lobera Supreme|Razer Naga Hex
                          Auzentech Forte 7.1|Sennheiser Game One|Logitech Z-5500
                          Crucial MX200 500GB |Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

                          Comentario


                          • #14
                            Sip, eso tambien.

                            Comentario


                            • #15
                              Estoy casi seguro de que es algo relacionado con Windows 10 o con alguna función de algun software, pero no se, he probado muchas cosas ya y no doy con la tecla.

                              Comentario

                              Trabajando...
                              X

                              eşya depolama

                              şehirler arası nakliyat