Problemas con Router TrendNet TEW-432BRP

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemas con Router TrendNet TEW-432BRP

    Tengo el siguiente problema con este Router, las conecciones internas de red Lan y Wireless trabajan perfectamente. Ahora bien, tengo un cable modem Motorola SB5101 conectado al router la conexion que tengo contratada es de 128k. El problema que me presenta es que estoy bajando informacion de progromas P2P y navegando, de un momento a otro se pierde la conexion. Para resolver el problema tengo que ingresar al Router ir a la opcion de Release DHCP para que encuentre nuevamente la conexion de internet. La verdad no se cual puede ser el problema. Si conecto el modem directamente a una de las computadoras trabaja perfectamente sin ningun problema y la conexion queda estable. Volvi a establecer los valores de fabrica del router y lo unico que configure fue el servidor DHCP para las computadoras, poner nombre al wireless y por ultimo poner una clave de seguridad para la conexion wireless. No puse direccion IP estatica de internet ya la empresa no establece direccion ip fija (publica) para los usuarios. Estoy intrigado ya no se que mas puedo hacer para resolver el problema. Alguien que tenga idea de lo que puede ser para resolverlo se lo agradeceria mucho.
    Editado por última vez por Ismael23ec 17-06-07, 23:30:17.

  • #2
    Re: Problemas con Router TrendNet TEW-432BRP

    Hola

    yo también soy usuario de cable y tuve un problema parecido, pero el problema lo tenia en que no podia poner las ip´s fijas osea tener el dchp habilitado en el router y en los pc´s.

    Por que no podía poner ip´s fijas? por que resulta que mi isp cambia cada cierto tiempo la ip y me pasaba lo mismo que ati que al cabo de cierto tiempo me quedaba sin conexión en tres pc´s porque el router cambiaba su ip pero yo las tenia fijas en los pc´s y como que me decía que nones.

    Mi solución fue asociar la mac de las tarjetas de red a una ip en el router.

    bueno a ver si hay suerte y es eso

    saludos

    Comentario


    • #3
      Re: Problemas con Router TrendNet TEW-432BRP

      Originalmente publicado por hugotron Ver Mensaje
      Hola

      yo también soy usuario de cable y tuve un problema parecido, pero el problema lo tenia en que no podia poner las ip´s fijas osea tener el dchp habilitado en el router y en los pc´s.

      Por que no podía poner ip´s fijas? por que resulta que mi isp cambia cada cierto tiempo la ip y me pasaba lo mismo que ati que al cabo de cierto tiempo me quedaba sin conexión en tres pc´s porque el router cambiaba su ip pero yo las tenia fijas en los pc´s y como que me decía que nones.

      Mi solución fue asociar la mac de las tarjetas de red a una ip en el router.

      bueno a ver si hay suerte y es eso

      saludos
      Gracias por el consenjo, aparentemente logre solucionar el problema. El Router me da una opcion de clonar la mac y asi optener una nueva ip del internet. Con todo voy a seguir probando a ver que tal. Si me da el mismo problema voy a probar con lo que me dices para ver si resulta gracias nuevamente por la ayuda.

      Comentario


      • #4
        Re: Problemas con Router TrendNet TEW-432BRP

        Hola

        Esa era la opción dos, pero yo en mi linia no lo he podido probar porke el router me lo proporciono mi isp con lo cual no me hace falta clonar la ip de un equipo, pero si a sido la solución de un par de amiguetes. aunque por aki creo que nuestro isp no pone limites de pc,s por lo menos yo llevo tres.

        saludos y suerte.
        Editado por última vez por hugotron 19-06-07, 06:18:20.

        Comentario


        • #5
          Re: Problemas con Router TrendNet TEW-432BRP

          hola soy nuevo aca, sabes a mi me esta ocurriendo lo mismo, sin duda son los mismos problemas q tengo yio y bueno anteriormente un amigo el cual se enojo conmigo por problemas q no vienen al caso instalo uno el cual utilizavamos, no recuerdo como lo hizo pero el tuvo q llamar a la compañia igual ahora yio me compre el mismo router el cual esta dando los mismos problemas lo q e hecho es configurar el protocolo internet (TCP/IP), bueno funciona bien pero a la hora de q alguien utilize el messenger ocurren problemas como q hay conflicto en el router no, cae la linea y se paran las descargas q este realizando y cosas asi, igual me gustaria saber mas de lo q les ocurre a uds pq igual e pensado en cambiarlo :(
          y para q eso suceda devere ir a iqq puesto q me lo compro mi hermano.

          espero q puedan decirme si aun tienen problemas o bien si lo solucionaron el 100%
          Editado por última vez por Drazhaz 09-09-07, 12:48:54. Razón: NORMAS

          Comentario


          • #6
            Re: Problemas con Router TrendNet TEW-432BRP

            Hola

            yo si que los solucione, asi como dije en el post, y como puedes leer Ismael23ec también lo ha solucionado clonando la mac.

            saludos

            Comentario


            • #7
              Re: Problemas con Router TrendNet TEW-432BRP

              hola otra ves... saben e estado observando q solamente se me cae cuando me conecto con msn y onda me coloco como conectado, alli comienza el lio pense q podria ser viros igual le dije a uno de los q tenia el drama q revisara el pc pero me parece q es problema solamente con el msn puesto q nos vota de inmediato, sin embargo funciona si uno esta como conectado mientras el otro esta como no conectado igual pienso q puede ser problemas con el firewall y si es asi alguien sabe manipular el router???

              Comentario


              • #8
                Re: Problemas con Router TrendNet TEW-432BRP

                Hola


                mira aquí te dejo el enlace de un tutorial que hice en su momento de mi router, sino entiendes algo ya sabes donde estoy.

                http://foro.hispazone.com/showthread.php?t=8398

                saludos

                Comentario


                • #9
                  Re: Problemas con Router TrendNet TEW-432BRP

                  gracias por tu ayuda peros sabes tanto intentar de todo lo lleve donde lo cambia y para colmos no tenian mas asi q me lo cambiaron por un D-link el cual igual es bueno pero la señal no es la misma creo q debo de comprarle ahura una antenas y comenzar a enchular este

                  gracias de todos modos por ayudarme pero venia malo de fabrica TANK

                  Comentario


                  • #10
                    Re: Problemas con Router TrendNet TEW-432BRP

                    Hola

                    me alegro que se solucionara, lo mismo actualizando el router se hubiera solucionado.

                    saludos

                    Comentario


                    • #11
                      Re: Problemas con Router TrendNet TEW-432BRP

                      Hola tengo el mismo problema,

                      mi router se desconecta cada vez que habro la ultima version de msn messenger.

                      despues de hacer pruebas de descarte, llegue a la conclusion q es el router el problema...

                      en la solucion que plantean, a que se refieren exactamente con asociar la MAC o clonarla y asociarla con una IP... no entiendo exactamente por que es que se debe hacer eso... de todas maneras revise donde es que podia configurar eso en la consola de administracion y solo encontre un lugar donde me permite clonar una MAC y asociarla a una IP. Esto es en la opcion :

                      Main > Wan > DHCP client or fixed IP

                      En estos momentos yo estoy conectado por PPPoE, obtengo una IP publica dinamica de mi ISP cambia cada cierto tiempo...

                      Les agradecere mucho me puedan decir bajo que opciones puedo aplicar la solucion que uds dan y que me especifiquen que MAC es la q debo clonar... la de la NIC LAN de mi router o la de mi PC y con que IP asociarla ya que mi IP publica es dinamica.

                      En caso alguien lea este post y no le sea posible postear le agradecere me envie algun link a esta direccion m4k3rz gmail.com

                      Muchisimas Gracias

                      Comentario


                      • #12
                        Re: Problemas con Router TrendNet TEW-432BRP

                        hola

                        a ver, lo de asociar la ip a la mac es para que siempre el router te de la misma io. Para que?

                        bueno los p2p necesitan tener puertos abiertos que van asociados a las ip y como la ip cambia al tener activado el dchp es una forma de prefijar los puertos y no tener cortes cuando estes jugando y o descargando.

                        respecto a lo del msm no se por que puede ser pero mia de actualizar el router en la pagina oficial del mismo y si persiste el problema tendrias que especificar un poco mas.

                        por cierto no pongas direccion de correo mira las normas del foro

                        saludos
                        Editado por última vez por hugotron 12-11-07, 20:05:35.

                        Comentario


                        • #13
                          Re: Problemas con Router TrendNet TEW-432BRP

                          Originalmente publicado por hugotron Ver Mensaje
                          a ver, lo de asociar la ip a la mac es para que siempre el router te de la misma io. Para que?
                          El TEW432BRP te permite trabajar con 4 opciones para configurar tu conexion a la WAN. Mi ISP trabaja con PPPoE en todos sus modelos para SOHO. Al querer usar la otra opcion, que es la que tu me dices, "DHCP or Fixed IP" se desabilita lo configurado en PPPoE y automaticamente pierdo la conexion. Osea, solo me permite usar una a la vez mas lo las dos. Claro esta que al clonar la MAC y Obtener una IP por DHCP bajo las opciones de "DHCP or Fixed IP" no logro conectarme por que la ip que se me asigna es del rango de ips privada e.g 192.168.1.2/24 192.168.1.1 . Eso no va a funcionar porq normalmente cuando trabajo con PPPoE se me asigna una IP publica dinamica (Mi router trabaja con NAT) y esto lo puedo verificar en Status > Device Information

                          Como lo comente en mi anterior post yo confiuro esto bajo las opciones MAin > WAN > PPPoE

                          Ya actualize con el ultimo Firmware... el problema persiste, pierdo y recupero la conexion intermitentemente, mayormente al abrir el messenger, aunque tambien sin abrirlo, pero es poco frecuente esta ultima.

                          Gracias!

                          Comentario


                          • #14
                            new qui pero con otro problema

                            hola como entan compro un moden wireles o un swite (transmisor wireless) y entre a la pagina del el 192.168.1.1 y le cambiar la clave por seguridad y ahora no me permite entra a su pagina y me edad error.

                            por favor alguien que me puedad ayudar le agradeseria su ayuda con mucho gusto.

                            mi email es carlito182@hotmail.com.

                            Comentario


                            • #15
                              gracias

                              gracias por todo, apena ley el tuturia de aqui y pude resolver mi problema

                              Comentario

                              Trabajando...
                              X