Anuncio

Colapsar
No hay anuncio todavía.

ordenadores bloqueados, colgador, no hacen nada

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • ordenadores bloqueados, colgador, no hacen nada

    tengo un problema, monto equipos nuevos y cuando estan montador y terminados algunos de los equipos alcabo de un tiempo se me quedan colgados osea que se quedadn bloqueados y no puedo hacer nada solo apagarlo y volverlo a encender alguien sabe a que puede ser debido, unos me dicen que de las memorias y otros de la grafica megustaria saber si alguien sabe las causas y que solucion puedo darles. gracias

  • #2
    Supongo que ya lo habrás echo, pero mira bien el \"anclaje\" de la gráfica en el AGP, puede que esté mal enganchado.

    Unas preguntas que me ayudaran a responderte mejor la próxima vez:
    1.- Los ordenadores, tienen el mismo micro??
    2.- No pita nada al encender el pc?
    3.- Has comprobado la temperatura?
    4.- Se queda colgao el pc sin dar ningun aviso de error?
    No soy un completo inutil... por lo menos sirvo de mal ejemplo.

    Comentario


    • #3
      [quote=\"NihiF\"]Supongo que ya lo habrás echo, pero mira bien el \"anclaje\" de la gráfica en el AGP, puede que esté mal enganchado.

      Unas preguntas que me ayudaran a responderte mejor la próxima vez:
      1.- Los ordenadores, tienen el mismo micro??
      2.- No pita nada al encender el pc?
      3.- Has comprobado la temperatura?

      respecto a las preguntas los ordenadores no tienen el mismo micro.
      los pitidos son los normales.
      la temperatura esta bien.
      y se queda colgado sin dar ningun aviso de error.
      el equipo lo monto, lo pruebo ba perfectamente en mi taller.
      se lo lleva el cliente y alos pocos dias (algunos 1 dias y otros mas pero pocos) lo traen porque haciendo cualquier cosa se le queda bloqueado sea con el office con algun juego a con cualquier cosa algunos ton la tarjeta de video, nesesito una solusion urgente por favor decisde algo para ir probrando gracias

      Comentario


      • #4
        amigo, parece ser que tienes una enfermedad contagiosa que se origina en tu taller, creo que deberias hacer una lista de las parts comunes de estos micros, sus caracteristicas y marcas para poder descartar, observa que el stup de la Bios este en default y lo otro es revisar que los drivers esten acordes con el sistema operativo que estas usando. Saludos y cuentanos lo consigas.
        Winchester3200+@FSB250x10=2500Mhz-K8TNeo2-2x256DDR500-FX5200DDR128-DD80Gb7200rpm-ThermaltakeCL-P0075@28ºa44º
        Barton2500+@FSB191x11=2100Mhz-K3UltraRaid-512DDR400-FX5200DDR128-DD80Gb7200rpm-Volcano9
        Pentium2.0Ghz@FSB145x20=2900Mhz-MSI865PENeo2-2x256DDR333-DD80Gb

        http://www.odontologouniversal.tk/

        Comentario

        Trabajando...
        X