Problemas conocidos del Foro y la Web de GEEKNETIC

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • JoaoM
    respondió
    Gracias M K L, gracias por la informacion

    Dejar un comentario:


  • M·K·L
    respondió
    Originalmente publicado por JoaoM Ver Mensaje
    Cierto lo qie emnciona por e lborrad oautomatico.
    E lbaneo será mas seguro, siempre y cuand ose haga de forma permanente, la cosa está en que cambia de maquina y para eso creo se debe captar la IP, ¿cierto?.
    Buen oestuedes sabean como hacerl ode la mejor forma.
    Gracias por su respuesta
    A los que entran con la única finalidad de hacer spam, se les aplica a todos un baneo permanente, de por vida y ya no pueden usar el mismo email para registrarse.

    Por tanto para volver a crear un nuevo post de spam, primero necesitarán crear una nueva cuenta de email, luego crear una cuenta de usuario en Geeknetic, les llegará un email de activación para confirmar que el email es real y tendrán que activarlo. De esta forma se lo ponemos un poco más difícil para que los mismos spammers vuelvan.

    Un saludo.

    Dejar un comentario:


  • JoaoM
    respondió
    Cierto lo qie emnciona por e lborrad oautomatico.
    E lbaneo será mas seguro, siempre y cuand ose haga de forma permanente, la cosa está en que cambia de maquina y para eso creo se debe captar la IP, ¿cierto?.
    Buen oestuedes sabean como hacerl ode la mejor forma.
    Gracias por su respuesta

    Dejar un comentario:


  • M·K·L
    respondió
    Originalmente publicado por JoaoM Ver Mensaje
    Buenas amigos, donde se encuentren.
    Pues yo veo que esta bien que AUTOMATICAMENTE s eliminen toda respuesta o tema que sea de publicidad o se suspeche, es ono hace bien al foro, si no crea una molestia al entrar a un tema y encontrarse con respuestas que son pura publicidad a su oficio, NO al tema que trata el subforo
    Hola JoaoM,

    Gracias por escribirnos. Resulta complejo el borrado automático de mensajes, a la gente que entra al foro para hacer spam no solo se borra su mensaje sino que también se le banea del foro para prevenir que lo vuelvan a hacer. Los sistemas automáticos de borrado de mensajes generan problemas, como por ejemplo que se borren accidentalmente mensajes que no son spam.

    Si bien intentamos esforzarnos por mantener el foro limpio de Spam, es inevitable que en un momento u otro te lo encuentres. Te pido disculpas por la mala experiencia que te pueda crear. Seguiremos esforzándonos por tratar de mantenerlo limpio.

    Un saludo.

    Dejar un comentario:


  • JoaoM
    respondió
    Buenas amigos, donde se encuentren.
    Pues yo veo que esta bien que AUTOMATICAMENTE s eliminen toda respuesta o tema que sea de publicidad o se suspeche, es ono hace bien al foro, si no crea una molestia al entrar a un tema y encontrarse con respuestas que son pura publicidad a su oficio, NO al tema que trata el subforo

    Dejar un comentario:


  • kitt2000
    respondió
    XDDD

    Ahora que lo dices, yo también. Estara en plan transicion xD

    Dejar un comentario:


  • ElTramo
    respondió
    Bueno, por ahora tengo varios correos en la carpeta de spam, y otros en la bandeja de entrada. Supongo que el servidor estará bipolar

    Dejar un comentario:


  • kitt2000
    respondió
    Ole, siguiendo el consejo de la portada, perfecto.

    Dejar un comentario:


  • TeeJokey
    respondió
    Que curioso, puede que sea algo de cache. Probad a recargar a ver que pasa.

    Un saludo.

    Dejar un comentario:


  • ElTramo
    respondió
    A mí si me sale:

    Haga clic en la imagen para ver una versión más grande

Nombre:	Capture+_2016-11-28-14-55-02.png
Visitas:	149
Size:	217,7 KB
ID:	212888

    Dejar un comentario:


  • kitt2000
    respondió
    Los botones de editar y eso desaparecen :/ ahora que iba a echarle mano no se ven.
    Haga clic en la imagen para ver una versión más grande

Nombre:	Screenshot_2016-11-28-13-30-01.png
Visitas:	154
Size:	132,8 KB
ID:	212882

    Dejar un comentario:


  • kitt2000
    respondió
    El boton en si mismo no se ve, pero si le das, sale el menu. El cuadrado amarillo es el borde del boton despues de pulsarlo
    Screenshot_2016-11-28-13-30-01.png
    Editado por última vez por kitt2000 28-11-16, 13:38:24.

    Dejar un comentario:


  • TeeJokey
    respondió
    Debería verse un botoncito de menú y cuando le das sale desplegado:

    Haga clic en la imagen para ver una versión más grande

Nombre:	photo_2016-11-28_12-28-09.jpg
Visitas:	156
Size:	203,1 KB
ID:	212873
    Haga clic en la imagen para ver una versión más grande

Nombre:	photo_2016-11-28_12-28-13.jpg
Visitas:	151
Size:	212,9 KB
ID:	212874

    Probad a cargar de nuevo, debería funcionar.

    Un saludo.

    Dejar un comentario:


  • ElTramo
    respondió
    Pues sí. Le faltan cosas...

    Dejar un comentario:


  • kitt2000
    respondió
    En la franja azul no deberia estar lo de nuevos temas y eso? Es que me falta algo y diria que es eso.
    Archivos Adjuntos

    Dejar un comentario:

Trabajando...
X