Cambios en el foro

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Cambios en el foro

    ¡Hola HispaZoneros!

    Durante el día de hoy (02/02/2015) vamos a realizar una actualización importante al foro. Es una de las mayores actualizaciones que hemos hecho jamás y afectará enormemente la forma en la que usamos el foro. El cambio es para mejor y esperamos que solucione algunos de los problemas técnicos que el foro sufre actualmente.

    Las cuentas de usuario seguirán igual, con mismo usuario, email y contraseña. Lo único que puede pasar es que el loggeo desde la publicación o web principal www.hispazone.com deje de funcionar y por consiguiente no podáis comentar en reviews y noticias. Trabajaremos a destajo tras la actualización para poner en funcionamiento todo lo que deje de funcionar tras la actualización pero os pido paciencia.

    Si tenéis alguna duda o algo no os funciona tras la actualización podéis comentarlo aquí.

    Un saludo.
    HispaZone es ahora GEEKNETIC (desde 2016)

    Lecturas recomendadas:
    - Normas del Foro
    - Cómo solicitar ayuda técnica en el foro
    - Tu usuario/contraseña del Foro también vale en el resto del sitio web

  • #2
    No es mala idea lo de hacer un FAQ, por el momento estamos liados solucionando problemas importantes derivados de la actualización.

    Un saludo.
    HispaZone es ahora GEEKNETIC (desde 2016)

    Lecturas recomendadas:
    - Normas del Foro
    - Cómo solicitar ayuda técnica en el foro
    - Tu usuario/contraseña del Foro también vale en el resto del sitio web

    Comentario


    • #3
      La mayoría de cosas ya están en funcionamiento. Las funciones básicas del foro están todas activas y ya se puede usar con normalidad.

      El mayor problema actualmente es el poder loguearse desde fuera del foro (por ejemplo para postear comentarios en reviews y noticias). Actualmente hay que venir al foro loguearse y luego ir a la publicacion (www.hispazone.com) para que nos salga ya logueados. Estamos trabajando para intentar solucionarlo.

      Un saludo.
      HispaZone es ahora GEEKNETIC (desde 2016)

      Lecturas recomendadas:
      - Normas del Foro
      - Cómo solicitar ayuda técnica en el foro
      - Tu usuario/contraseña del Foro también vale en el resto del sitio web

      Comentario


      • #4
        Ya puedes loguearte desde la publicación (www.hispazone.com).

        Poco a poco vamos solucionando los problemas.

        Un saludo.
        HispaZone es ahora GEEKNETIC (desde 2016)

        Lecturas recomendadas:
        - Normas del Foro
        - Cómo solicitar ayuda técnica en el foro
        - Tu usuario/contraseña del Foro también vale en el resto del sitio web

        Comentario


        • #5
          Yo tengo un problema con los privados, me pone en la bandeja que tengo x privados y sólo me sale uno, ¿Qué puede ser?
          MSI Z97 GAMING 5 + I7-4790K 4.0 GHZ+ ENERMAX LIQTECH 120X + CORSAIR TX650 V2 + MSI GTX 970 GAMING 4G + G.SKILL TRIDENT X 16 GB-2400-CL10 + SSD SAMSUNG 840 PRO 128 GB +SSD KINGSTON SSDNOW 240 GB + NOX COOLBAY VX ZERO EDITION WHITE + BENQ XL2411T + LOGITECH G15 + GIGABYTE M6980X + LOGITECH G35

          Comentario


          • #6
            Creo que te refieres al nuevo sistema de notificaciones, ¿puede ser?

            Los mensajes privados te saldrán en la carpeta "Bandeja de entrada", compruébalo y nos dices si es así.

            Saludos!
            Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
            MATRIX GTX 780Ti Platinum | LG 29UB65P
            Enermax Liqtech 240X|Corsair Air 540|Enermax Platimax 850W
            Tesoro Lobera Supreme|Razer Naga Hex
            Auzentech Forte 7.1|Sennheiser Game One|Logitech Z-5500
            Crucial MX200 500GB |Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

            Comentario


            • #7
              Si, ya lo veo, me he hecho un pequeño lio con el cambio. Gracias
              MSI Z97 GAMING 5 + I7-4790K 4.0 GHZ+ ENERMAX LIQTECH 120X + CORSAIR TX650 V2 + MSI GTX 970 GAMING 4G + G.SKILL TRIDENT X 16 GB-2400-CL10 + SSD SAMSUNG 840 PRO 128 GB +SSD KINGSTON SSDNOW 240 GB + NOX COOLBAY VX ZERO EDITION WHITE + BENQ XL2411T + LOGITECH G15 + GIGABYTE M6980X + LOGITECH G35

              Comentario


              • #8
                Pues yo no sé porqué pero cada vez que posteo me sigue llendo igual de lentorro que el anterior...
                Made with proud in Sevilla!!

                Comentario


                • #9
                  Originalmente publicado por BrotherhoodOfNoobs Ver Mensaje
                  Pues yo no sé porqué pero cada vez que posteo me sigue llendo igual de lentorro que el anterior...
                  También lo hemos detectado, estamos barajando posibles soluciones porque con la actualización en lugar de ir a mejor hemos ido a peor.

                  Os mantendremos informados.

                  Un saludo.
                  HispaZone es ahora GEEKNETIC (desde 2016)

                  Lecturas recomendadas:
                  - Normas del Foro
                  - Cómo solicitar ayuda técnica en el foro
                  - Tu usuario/contraseña del Foro también vale en el resto del sitio web

                  Comentario


                  • #10
                    Originalmente publicado por TeeJokey Ver Mensaje
                    ¡Hola HispaZoneros! ...


                    ... Si tenéis alguna duda o algo no os funciona tras la actualización podéis comentarlo aquí.

                    Un saludo.
                    Hola TeeJokey

                    ¿Por favor, sería posible cambiar el color blanco del fondo del foro por un gris claro?

                    Ya tengo mis añitos, estoy operado de cataratas en ambos ojos, y aunque uso gafas con filtro azul, el blanco del fondo me produce molestias cuando llevo rato leyendoos. Por favor no me malinterpreteis, los temas me parecen tan interesantes que paso largo rato leyendo el foro, y cuando quiero darme cuenta ya estoy por tomarme un ibuprofeno

                    Saludos a Tod@s



                    W10 Home/Intel Pentium D/6GB DDR3/ASRock G41C-GS

                    Comentario

                    Trabajando...
                    X