Diferente software, diferente temperatura en el micro...

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Diferente software, diferente temperatura en el micro...

    He visto que el AI Suite 2 me ha lanzado el error de que mi micro está a 67ºC. Le estoy dando caña ahora mismo (instalar DOOM, chrome, descargando actualizaciones de nvidia...).

    La cosa es que he abierto el HWinfo, el Core Temp, y el AI Suite 2, y me salen los siguientes valores:

    Haga clic en la imagen para ver una versión más grande

Nombre:	photo_2016-05-19_00-58-24.jpg
Visitas:	4
Size:	142,6 KB
ID:	207992

    Como veis, es un popurrí de valores. ¿A cuál le haríais más caso?
    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

  • #2
    kitt2000, el mensaje que dejaste en este post se borró
    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

    Comentario


    • #3
      Tan diferente no son las temperaturas... uno te la toma por núcleo (CPU 0 por ejemplo) y al conjunto de la CPU donde pone ASUS... y ya CPU que hay se clavan en temperaturas. yo siempre la que echo cuenta es a la que marcaría 66. vamos la de abajo ya que al menos lo que yo media en la época que tenia una sonda en el micro, era la temperatura que mas se acercaba a la de la sonda (época del pentium 4 HT, ha podido cambiar 10 veces lo que digo por las diferentes tecnologías que han pasado... pero como normalmente es la mas elevada, es la que me acojona mas XD).
      yo le echaría cuenta a la que te comento, y ya te digo que no es temperatura elevada para nada... mira a que temperatura tienes puesto que te salte el AI SUITE por si lo tienes a 65ºC (yo creo lo tengo a 70ºC puesto aunque es facil llegar, quiero saber cuando llega si estoy haciendo pruebas).

      un saludo!

      Comentario


      • #4
        Vale, entonces estaré pendiente a ésa temperatura

        ¿Y son muy caras las sondas? Yo nunca he jugado con alguna :(

        Creo que la temperatura de alerta será ésa. Ya no me ha salido mucho porque lo solucioné con una brocha quitando polvo del disipador de serie xD

        Gracias
        Editado por última vez por ElTramo 17-06-16, 18:12:12.
        Agradecer no cuesta nada. Es más, motiva a seguir colaborando

        Comentario


        • #5
          Generalmente el que suele dar las temperaturas más fiables suele ser el core-temp. Al AI Suite siempre se la ha ido la pinza con eso, ya desde la época de las placas 775.
          - AMD Ryzen 7 2700X
          - Asus Strix X470-F Gaming
          - Custom Liquid Cooling (CPU+Mobo)
          - 4x8 DDR4 3.200 CL15
          - Gigabyte RTX 2080 Gaming OC
          - Samsung 970 Evo NVMe 512 GB + Crucial MX500 2 TB
          - Samsung C49RG90 49" 5120 x 1440p
          - NZXT H500
          - Seasonic Focus Plus Gold 850FX

          Comentario


          • #6
            Vaya, entonces para el por culo que da, lo quito :(
            Agradecer no cuesta nada. Es más, motiva a seguir colaborando

            Comentario


            • #7
              Yo en un principio me fio siempre del Core Temp, me da un punto de confianza que otros como AIDA64, por ejemplo, no me dan. En cuanto a precision, lo que se comenta de la sonda (Que es lo que dije en el post borrado) es lo mas fiable, siempre que la sonda vaya "undercore" (Hay gente que pega la sonda en la parte exterior del disipador, y eso a mi no me parece que de una lectura correcta). Por lo que he leido, una cosa entremedias es poenla en el centro del procesador, sobre el ihs, pero lo normal es que se rompa la sonda.

              Lo del undercore se ve que es algo asi como pegar la sonda debajo del procesador, como se ve aqui:
              http://www.devilmaster.org/modules/c...z/sad/a648.jpg

              Comentario


              • #8
                ¿Y poniendo la sonda ahí cierra bien el micro y no se parte?
                Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                Comentario


                • #9
                  No deberia...además en sockets modernos tipo 2011-3 o el 3000 y pico ese nuevo...no se por donde coño pasarías la sonda. Yo creo que está más indicado a sockets mas antiguos, ya que por ejemplo me encontré en casa un VIA C3 más viejo que el cagar, y entre pines habia sitio para aparcar el 600 del abuelo xD

                  Comentario


                  • #10
                    Yo tengo un FX-4100, por lo que se podría pasar entre los pines

                    PD: Pues si que hay huecho en ese VIA, sí xD
                    Editado por última vez por ElTramo 20-06-16, 16:53:28.
                    Agradecer no cuesta nada. Es más, motiva a seguir colaborando

                    Comentario


                    • #11
                      Socket 370 compartido entre VIA y Intel...si no cabe ahí...jajajaja
                      Archivos Adjuntos

                      Comentario


                      • #12
                        Ahora normalmente para ponerla si quieres lecturas perfectas es levantando el IHS y ponerla tocando el microprocesador, NUNCA ENCIMA, porque como todos sabremos, si la ponemos encima lo que hacemos es que haya un "escalón" aunque sea microscopico y perdemos transferencia de calor y se podría incluso sobrecalentar mas de lo normal y ya sabemos que eso no es lo que queremos.

                        sobre poner la sonda en los pines... esa temperatura si que creo yo que es falseada ya que no es la zona mas caliente y no se yo hasta que punto es bueno hay...

                        Un saludo!

                        Comentario


                        • #13
                          Originalmente publicado por stigmata1987 Ver Mensaje
                          Ahora normalmente para ponerla si quieres lecturas perfectas es levantando el IHS y ponerla tocando el microprocesador, NUNCA ENCIMA, porque como todos sabremos, si la ponemos encima lo que hacemos es que haya un "escalón" aunque sea microscopico y perdemos transferencia de calor y se podría incluso sobrecalentar mas de lo normal y ya sabemos que eso no es lo que queremos.

                          sobre poner la sonda en los pines... esa temperatura si que creo yo que es falseada ya que no es la zona mas caliente y no se yo hasta que punto es bueno hay...

                          Un saludo!

                          Pues no se, me suena que algunas placas base en la epoca del 775 y 478 si mal no recuerdo, tenian el sensor de temperatura del micro en la placa, justo debajo del nucleo...no se si alguien puede confirmar eso

                          Comentario


                          • #14
                            Originalmente publicado por kitt2000 Ver Mensaje


                            Pues no se, me suena que algunas placas base en la epoca del 775 y 478 si mal no recuerdo, tenian el sensor de temperatura del micro en la placa, justo debajo del nucleo...no se si alguien puede confirmar eso
                            estamos hablando cosas diferentes... yo digo donde es recomendado si quieres temperaturas fieles. no donde estaban ubicados.

                            Comentario


                            • #15
                              Originalmente publicado por stigmata1987 Ver Mensaje
                              estamos hablando cosas diferentes... yo digo donde es recomendado si quieres temperaturas fieles. no donde estaban ubicados.
                              Ya eso si, pero que antes de los sensores dentro de los nucleos (es asi ahora no?) lo mas cercano que habia era eso, no se, estaria bien si alguien pudiera hac er un prueba con 4 sondas, cada una en un sitio, y ver cual marca la mas fiel (Osease, la mas alta)

                              Comentario

                              Trabajando...
                              X