¿Alguien ha instalado Asus ExpressGate?

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • lunahuelva
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Bueno si lo quieres debe de estar aqui ASUSTeK Computer Inc.-Support-

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Originalmente publicado por 4nt4r3x Ver Mensaje
    No se por que te complicas tanto por una aplicacion de nada, yo nunca instalo ningun tipo de aplicacion que me van con la placa base por que la gran mayoria de veces o fallan o no tienen una utilidad necesaria, es como el firewall que tenia mi DFI con el chipset Nforce 4 de nvidia, nunca lo utilice por que entre otras cosas teniendo router por medio es una tonteria ademas de que cargas de recursos inutiles el sistema, si tienes router olvidate de software que no te va a aportar nada interesante, solo vas a tener quebraderos de cabeza.

    Saludos, 4nt4r3x...
    Tienes toda razón... mejor escuchar ad un sabío como tu !

    Gracias ! ahora lo desinstalo, lo quiería poner x mi hermano x que pudiera acceder rapidamente a navegar pero supongo que sea una puerta abierta a intrusos..trojanos o virus...

    Si, tengo router ADSL con funcion Wi-Fi...de Telefonica, y uso el Wi-Fi USB.

    Saludos !

    Dejar un comentario:


  • 4nt4r3x
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    No se por que te complicas tanto por una aplicacion de nada, yo nunca instalo ningun tipo de aplicacion que me van con la placa base por que la gran mayoria de veces o fallan o no tienen una utilidad necesaria, es como el firewall que tenia mi DFI con el chipset Nforce 4 de nvidia, nunca lo utilice por que entre otras cosas teniendo router por medio es una tonteria ademas de que cargas de recursos inutiles el sistema, si tienes router olvidate de software que no te va a aportar nada interesante, solo vas a tener quebraderos de cabeza.

    Saludos, 4nt4r3x...

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Ya, supongo es como tú dices....ahora no encuentro la utility por actualizarlo desde DVD..!!! Sabes en cual directorio se encuentra?

    Dejar un comentario:


  • lunahuelva
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    De esto creo que hay gente mas entendida que yo, la verdad, pero como tu torre que imagino que tendrá de placa base una p5q-e se conecte a internet por wifi, será dificil que el spressgate lo acepte ya que solo trae una configuracion mínima algo arcaica y al menos en mi placa base que es la delux sólo acepta cualquiera de las dos de red que tiene.

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Originalmente publicado por lunahuelva Ver Mensaje
    El mio venía instalado de fabrica y unos de los programas que trae el dvd de asus es una utilidad para actualizarlo, lo actualize una vez pero ahora mismo lo tengo desactivado por la misma razon que cris. Esta bien pero teniendo el otro pc que tengo a piñon todo el dia pues lo desactivé. Dentro del expressgate se puede modificar el acceso de red que quieres que solo te permite uno de las dos conexiones de red.
    Si, estuve viendo lo de la configuración de red...

    Entonces con mi ADSL-WiFi no podre' conectarme a internet o entento actualizar la version con el programa uploader del DVD?

    Dejar un comentario:


  • lunahuelva
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    El mio venía instalado de fabrica y unos de los programas que trae el dvd de asus es una utilidad para actualizarlo, lo actualize una vez pero ahora mismo lo tengo desactivado por la misma razon que cris. Esta bien pero teniendo el otro pc que tengo a piñon todo el dia pues lo desactivé. Dentro del expressgate se puede modificar el acceso de red que quieres que solo te permite uno de las dos conexiones de red.

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Bueno, lo he instalado y mí problema es que de momento no consiguo acceder a internet dado que llevo un adaptador USB/Wi-Fi de Telefonica y no estoy conectado por cable...a ver si con el updater bajo una nueva versión que me reconosca este dispositivo y me permita entrar.

    Debo decir que no es nada mal, me arranca en meno de 5 segundos (me parece). probe' el programa "PHOTO" y de manera rapída he accedido a la 2ºparticion de mi HDD donde guardo las fotos, el browser es rapido y permite poner una "presentación" así que pasan las imagenes poco a poco con efectos entre una y otra...

    Parece que no soporta sistema con RAID, será este tu problema Chrys? (es que en tu firma no veo que disco duro llevas...

    A ver si cosiguo "conectarme a internet"....

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    oks, gracias por aclararme lo que paso'...

    Dejar un comentario:


  • Chrys
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Originalmente publicado por PsiloIlmari Ver Mensaje
    Entonces porque no te va?
    Ya te he dicho, no le investige mucho, simplemente se lo instale y cuando empezaba a arrancar el xpressgate daba error... ni me moleste en intentar solucionarlo. Lo desistale del HD y lo desactive de bios

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Entonces porque no te va?

    Dejar un comentario:


  • Chrys
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Originalmente publicado por PsiloIlmari Ver Mensaje
    puedas que al bajarlo tuviste un archivo dañado ?¿
    Yo ententare' con el CD que viene con la placa.....
    entonces al descomprimir con winrar me hubiera soltado un error

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    puedas que al bajarlo tuviste un archivo dañado ?¿
    Yo ententare' con el CD que viene con la placa.....

    Dejar un comentario:


  • Chrys
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    yo lo baje de la pagina de Asus para instalarlo desde windows vista, y se instalo pero se colgaba mientras arrancaba.

    Dejar un comentario:


  • PsiloIlmari
    respondió
    Re: ¿Alguien ha instalado Asus ExpressGate?

    Pues..ententaste instalarlo y no te va....surfeando he visto que se puede tambien instalarc en un USB bootable, he ententado pero el mío llega solo a 256MB y necesita el doble. Para hacer el usb bootable hize una guía por el concurso... http://foro.hispazone.com/almacenami...-arranque.html

    Tal vez se necesita crear una particion por el mismo si se instala en el disco duro...Voy a ententar entonces, espero no hacer daño a mi PC que finalmente tengo en casa....
    Editado por última vez por PsiloIlmari 12-03-09, 21:13:27.

    Dejar un comentario:

Trabajando...
X