donde esta el problema?

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • donde esta el problema?

    tengo dos ordenadores en casa. uno para internet y otro en otro cuarto para juegos. necesitaba formatear los dos, y empeze por el de juegos por si acaso habia algun problema, para no quedarme sin internet.
    el caso es que lo he formateado, y he intentado acceder a internet pero no puedo. he instalado los drivers de la tarjeta de video y de sonido, y todo bien. tambien los de a placa base. Pero no se si son los correctos porque cuando voy a mipc, propiedades, hardware... en otro dispositivos, me viene con interrogacion, y en controladora de ethernet y RAID, me viene con interrogacion y exclamacion. me han dixo que instale los drivers de la placa base, pero ya lo he hecho y no se si es qu eno son los correctos o ahi no esta el problema. gracias de antemano


  • #2
    Re: donde esta el problema?

    Puedes enviar una imagen del administrador d dispositivos?

    Habra' algun conflico IRQ?
    DIARIODETRADING FX

    Comentario


    • #3
      Re: donde esta el problema?


      lo unico q he echo es formatear, instalar drivers de sonido y audio y nada mas. estoy buscando los drivers de la placa base pero no los encuentro. conflicto irq? no tengo ni idea de lo que es
      gracias por contestar

      Comentario


      • #4
        Re: donde esta el problema?

        Hola, haz ententado buscar los drivers por google? escribindo el nombre d tu placa base + driver?
        DIARIODETRADING FX

        Comentario


        • #5
          Re: donde esta el problema?

          si, he probado de todo:

          gigabyte ga-8I915p duo drivers
          ga-8I915p duo drivers
          drivers para ga-8I915p duo
          8I915p drivers

          en algunos caso me salian drivers de la tarjeta pero igual acabado en duo A, o en duo pro, otras en duo y entre parentesis rev. 2.0 o rev.1.0... de todo

          de todo y nada, he probado unos cuantos pero nada, me siguen saliendo la interrogacion en ambas controladoras
          Editado por última vez por raxel 21-12-07, 18:35:15.

          Comentario


          • #6
            Re: donde esta el problema?

            probablemente la tarjeta de ethernet sea agregada aparte, fuera de lo normal que cuenta windows xp..
            haceme un favor, saca la tarjeta ehernet y lee lo que dicen las etiquetas por si esta el modelo de la placa de red... asi podes bajar el driver y con eso ya te iria internet...

            Comentario


            • #7
              Re: donde esta el problema?

              si la revision de tu placa es 1.x, desde aqui descargas el driver de la ethernet:

              http://es.giga-byte.com/download/mb/driver/83/

              si no es 1.x, avisame y te paso el link

              esto es por si la placa ethernet es la que viene con la placa madre...

              Comentario

              Trabajando...
              X