Problema Zone Alarm en seguridad Alta

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema Zone Alarm en seguridad Alta

    Hace unos días tuve problemas a la hora de abrir páginas, me salía el mensaje de el servidor está tardando demasiado en responder.. Miré el router y todo estaba correcto, las luces de conexión y la sincronización todo OK. Total que supuse que podría ser o bien de mi proveedor o del cortafuegos que se habría dañado algo del registro. Era la segunda vez que esto me ocurría de no poder abrir ninguna página web ni entrar al messenger.

    Decidí desinstalar y volver a reinstalar el Zone Alarm, pero el problema continuaba...Ahora sólo me quedaba llamar al servicio técnico de mi proveedor a Internet. Ellos me cambiaron una serie de parametros en propiedades de redes referentes a las DNS.

    Intenté abrir alguna página con los nuevos parametros y el cortafuegos activado y nada, seguía sin abrir...Sin embargo cuando desactivé el Zone Alarm si que me abrían las páginas, Me dijeron que probara a navegar con el cortafuegos activado y si tenía problemas que les llamase nuevamente.
    Probé a navegar con el cortafuegos activado y otra vez igual, no abría ninguna página, sin embargo se me ocurrió bajar el nivel de seguridad del Zone Alarm a medio y...voila, asi si me funciona la conexión.

    Mi pregunta es porque no puedo navegar con el nivel de seguridad en High, yo siempre lo había tenido en protección Alta y nunca había tenidos problemas a la hora de abrir ninguna página, aunque de un tiempo para acá sufría algunos cortes en la conexión y el router tardarba algo más en sincronizar, aunque ahora la conexion ya va mucho más estable y apenas sufro cortes. ¿Saben sin algunos proveedores estan limitando la protección de los cortafuegos a la hora de navegar o mi problema es de algún fallo en la configuración?

    Espero puedan aclararme la duda, la verdad que me preferiría poder navegar con Zone Alarm en protección alta como hacía antes...

    Un saludo y gracias


  • #2
    Re: Problema Zone Alarm en seguridad Alta

    Ya pude arreglar mi problema actualizando a la última versión del cortafuegos.

    Saludos.

    Comentario


    • #3
      Re: Problema Zone Alarm en seguridad Alta

      Gracias por compartir tu solución con nosotros.
      Espero que a otros les sirva.

      Saludos.
      Linux User #344788 - ASAP Proud member since early 2005
      NORMAS del foro - Reglas de Netiqueta - Utilizar correctamente un antivirus
      >> Recomendaciones generales para un óptimo funcionamiento del ordenador <<

      Comentario

      Trabajando...
      X