Anuncio

Colapsar
No hay anuncio todavía.

problemilla con el emule

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • problemilla con el emule

    hola:

    hace poco k he reseteado el pc , y al volver a instalar todo....al instalar el emule , lo activo , y me empieza ....normal bajando a toda caña....pero lo dejo y me largo y cuando vuelvo , se me a cortado todo , no puedo ni entrar en pg de internet y por supuesto , no me baja ni ostias..........

    He hecho pruebas desactivando el firewall , pero me ha pasado lo mismo , ¿os suena a alguno/a k sea problema de configuracion del emule,o k tenga k ver con el antivirus ?.....hace tiempo creo k me paso algo parecido , pero tengo la puta cabeza de bolo barandao y no me acuerdo k hice ........

    gracias

  • #2
    hola tio ami tanbien me pasa por culpa de un firewire.
    me gustaria saber como se quita un firewire desos de los q tu dices.
    ya q el emule antes me vajkaba a toda pastilla y ara ya no me baja.
    me paso esatamente como tu.

    Comentario


    • #3
      Podríais probrar a desinstalar todos los Firewall que tengais, asi como antivirus, puesto que a veces pueden crear conflictos entre si (como fue mi caso). Una vez desinstalados probad la conexión y aseguraros de que en la configuración del eMule, dentro del apartado Conexión, teneis seleccionada la opción \"autoconectar al perder la conexión\". Intenta recordar si has instalado algún programa recientemente que este creando conflictos en la conexión. 1 Saludo
      [ ViViMoS eN uN MuNDo eN La Que LoS MéRiToS Se BaSaN eN La HaBiLiDaD... ]

      www.e-kraken.net

      Comentario


      • #4
        Re: problemilla con el emule

        Wenas , yo tengo el mismo problema, lo intente sin firewall, ni antivirus y tengo el mismo problema me gustaria saber la razon, ya que me empieza a desesperar.

        Gracias anticipadas

        Comentario

        Trabajando...
        X