Anuncio

Colapsar
No hay anuncio todavía.

Hola soy nuevo

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Hola soy nuevo

    Me interesó registrarme en este foro porque he leido mucho los post sobre problemas de pc y soft. La verdad que mis problemas con la pc son astronómicas y queria arrimame a ustedes para ver como de apoco solucionarlos y aprender más sobre mi pc.
    Mi compañera es una intel pentium4 de 1.8 256mb con una placa ndivia (generica) geforce4 mx 440 de 64mb DDR y un duro de 40gb (con windows xp proffecional instalado).
    Bueno no los aburro màs y va mi pregunta:
    Tengo unos problemitas con el explorer 6.0 y es que cuando entro a alguna pàgina como ser el hotmail.com me saca un cartelito diciendo que \"ha ocurrido un error en tiempo de ejecucion..........y me pregunta desea depurarlo?\". El tema que antes no me sacaba este cartelito y ahora si. Como se corrige esto sin tener que tomar medidas dràsticas, y que lo pueda solucionar alguien como yo que mucha idea no tiene?.
    Se ha convertido en un problema ya que en algunas paginas practicamente no puedo navegarlas.
    Bueno muchas gracias por su ayuda y nos vemos.

  • #2
    Hola rodrigo, una preegunta, has actualizado el windows xp con en windows update? tal lo puedas arreglar instalando todas las actualizaciones de seguridad y actualizaciones criticas de este. salu2
    · Diseñador
    · Encargado Sección Juegos
    · Gamer Tag; Mr Popek
    · Noticias y articulos de juegos en Gamelex

    No importa cuán angosta sea la puerta. Ni lo grande que sea la pena impuesta. Yo soy el artífice de mi propio destino, Yo soy el capitán de mi propia alma.

    Comentario


    • #3
      Hola FyD, con el tema de las atualizaciones estoy muy al tanto, tal es el punto que configurè el upedate del xp para que actualizara automàticamente ni bien haya alguna.
      Yo creo que el problema pudo ser con algun servis pack que instale recientemente porque hace dos dias atras no me ocurria el inconveniente.
      PERO............igual tiene solucion esto?

      Comentario


      • #4
        problema resuelto

        Bueno............, lo he solucionado, lo màs gracioso es como.
        Borre mi cuenta de usuario y la volvi a crear, increhiblemente se solucionaron los problemas para navegar.
        El tema es que.......¿se solucino el problema o le cree una màscara para que no se viera el erro?. Bueno cuando se me comience a colgar todo el equipo me abré respondido.

        Comentario


        • #5
          Los errores de depuración se deben a que el explorador no recibe correctamente el codigo html, javascript y demás de las paginas web y se producen errores al mostrar la página.

          En herramientas >> Opciones de internet (en el explorer) hay una pestaña que se llama Avanzadas. Ahí tendras una casilla en que pone \"Mostrar una notificación sobre cada error de secuencia de comandos\". Quizá si desactibas esa opcion puede que se solucione tu problema.

          Un saludo.
          Procesador: Core i5-2600K 3.2GHz @ 4.8GHz Memoria: 4 x Kingston HyperX 2133MHz 2GB
          Placa Base: ASUS P8Z67 Pro Gráfica: ASUS GTX 770 DirectCU II
          Almacenamiento: OCZ Vertex 4 240GB
          Smartphone: OnePlus One 64GB @CyanogenMod 11S
          · Webmaster
          · Administrador del Foro
          · Administrador de Sistemas
          · Lead Programmer

          Comentario

          Trabajando...
          X