Audio

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • sarQ
    respondió
    Re: Audio

    En serio tendria ke formatear¿? No kiero akabo de acerlo ace poko dos o tres veces por diversos problemas y x probar nuevos OS y no kiero volver a formatear aora ke me va bien el ordenador...si xfavor alguien me diera alguna solucion o cuales serian los pasoss a seguir, xke yo cuando intente todas esas cosas para ke alla sonido lo ice segun iba encontrando informacion si alguien me podria decir mas o menos cual seria el orden ke deberia seguir para ke vaya bien el explorador de internet xfavor se lo agradeceria muxo.

    Dejar un comentario:


  • Jaco WP
    respondió
    Re: Audio

    Si como dice SarQ ha probado de todo y nada le funciona, supongo que el formateo es la unica salida ...

    Dejar un comentario:


  • sarQ
    respondió
    Re: Audio

    Yo tbm tengo el mismo problema y me estoy desesperando no encuentro ninguna solucion, weno si las encuentro pero ninguna me vale osea no son soluciones, lo he echo casi todo: bajarme los ultimos flash, instalarlo desinstalarlo volverlo a instalar,ver los archivos wavemapper y midimapper (todo bien), reinstalar los drivers de la tarjeta, opciones avanzadas del explorardor todo casi todo y digo casi xke kreo ke alguna solucion abra y espero ke aki mr/nos la ofrezcan xfavor.
    Yo uso el IE7 en un WinXP Pro SP3. Lo he probado tambien el Firefox 2.0 (kreo ke tengo esa version) y tampoco nada tengo instalado el flash 9. algo no se el ultimo y tambien el K-lite codec pack xke algunos asi lo decian pero nada.
    Espero ke me/nos ayuden, de antemano muchas gracias

    Dejar un comentario:


  • Nilan
    comenzado un tema Audio

    Audio

    Hola buenas, tengo un problema con el audio de las paginas web, y es que no puedo escucharlo sea lo que sea, por ejemplo, no puedo ver videos de youtube, ni ver videos de presentacion de paginas web, ni la musica que lleven de fondo nada de nada, sin embargo, el resto de audios (msn, radio, winamp, etc...) si se me escucha.
    Me pasa tanto en el firefox como en el explorer. Ya he mirado la pestaña del explorer de reproducir el sonido de la pagina web y no es eso.

    El problema me viene pasando de hace apenas un par de dias de un momento para otro

    Alguien podria ayudarme? gracias

    edito: el sonido de windws cuando cambias de carpeta tampoco me suena, por si puede ayudar en algo
    Editado por última vez por Nilan 20-12-07, 21:57:42.
Trabajando...
X