S.O no arranca en modo Normal

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • S.O no arranca en modo Normal

    hola amigos, quisiera consultarles sobre el problema de mi maquina.
    el problema que tengo, es que mi computadora de un momento a otro, dejo de levantar el XP, solo llega hasta donde aparece el icono del mouse, y luego se cuelga, formatee e instale el S.O nuevamente, pensando q algun virus habria ingresado y borrado algun archivo, y nada el problema continua, pero eso solo ocurre cuando quiero ingresar en modo normal, porque si ingreso en modo seguro o modo habilitar VGA, el S.O corre, .....

    Les agradesco su ayuda de antemano...........

  • #2
    Re: S.O no arranca en modo Normal

    Puede ser debido a los controladores de la tarjeta gráfica o del sonido. Prueba a quitar los controladores de la tarjeta gráfica entrando en modo seguro y luego arranca en modo normal.

    Saludos.
    Linux User #344788 - ASAP Proud member since early 2005
    NORMAS del foro - Reglas de Netiqueta - Utilizar correctamente un antivirus
    >> Recomendaciones generales para un óptimo funcionamiento del ordenador <<

    Comentario


    • #3
      Re: S.O no arranca en modo Normal

      Me parece problema de memoria, cambiala

      Comentario


      • #4
        Re: S.O no arranca en modo Normal

        mmm
        tarjeta no creo, puede ser memoria, las ranuras sucias, o error en el hd puedes formatear y eliminar por completo la particion y crear otra nueva
        asi me pasaba antes y asi lo solucione

        Comentario

        Trabajando...
        X