Necesito ayuda....por favor

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Necesito ayuda....por favor

    Buenas a todos, llevo dias leyendo el foro completo y al final he optado por registrarme y escribir un post a ver si alguien pudiera echarme una mano.....
    Tengo el siguiente equipo:

    Ordenador
    Tipo de ordenador Equipo multiprocesador ACPI
    Sistema operativo Microsoft Windows XP Professional
    Service Pack del Sistema Operativo Service Pack 2
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
    DirectX 4.09.00.0904 (DirectX 9.0c)

    Placa base
    Tipo de procesador DualCore AMD Athlon 64 X2, 2216 MHz (11 x 201) 4200+
    Nombre de la Placa Base Asus A8N-E (3 PCI, 2 PCI-E x1, 1 PCI-E x4, 1 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN)
    Chipset de la Placa Base nVIDIA nForce4 Ultra, AMD Hammer
    Memoria del Sistema 2048 MB (PC3200 DDR SDRAM)
    Tipo de BIOS Award (11/25/05)
    Puerto de comunicación Puerto de comunicaciones (COM1)
    Puerto de comunicación Puerto de impresora ECP (LPT1)

    Monitor
    Tarjeta gráfica nVIDIA GeForce 6600 GT PCI-E
    Acelerador 3D nVIDIA GeForce 6600 GT PCI-E

    Multimedia
    Tarjeta de sonido Realtek ALC850 @ nVIDIA nForce4 - Audio Codec Interface

    Almacenamiento
    Controlador IDE NVIDIA nForce4 Parallel ATA Controller
    Disquetera de 3 1/2 Unidad de disquete
    Disquetera de 3 1/2 Unidad de disquete
    Disco duro ST3802110A (80 GB, 7200 RPM, Ultra-ATA/100)
    Disco duro SEAGATE ST3200822A USB Device (200 GB, 7200 RPM, Ultra-ATA/100)
    Lector óptico HL-DT-ST DVD-ROM GDR8164B (16x/52x DVD-ROM)
    Lector óptico PLEXTOR DVDR PX-750A (DVD+R9:8x, DVD-R9:8x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-RAM:5x, DVD-ROM:16x, CD:40x/24x/40x DVD+RW/DVD-RW/DVD-RAM)
    Estado de los discos duros SMART OK

    Particiones
    C: (NTFS) 76308 MB (72422 MB libre)
    F: (NTFS) 81917 MB (76330 MB libre)
    G: (NTFS) 108854 MB (6414 MB libre)
    Tamaño total 260.8 GB (151.5 GB libre)

    Bien.........ahora os expongo mis problemas

    Compre el equipo inicialmente con una PB Gigabyte k8nf-9, y al poner las memorias a 400mhz el equipo se volvia inestable, asi que cambie la PB y me puse hace un par de dias esta placa, q a mi gusto es un pelin superior. Yo creia q ahi iba a acabar todo pero desde entonces el equipo no para de reiniciarse, quedarse bloqueado, abrir y cerrar puertos constantemente (sin router, directamente al cablemodem), a veces se queda colgao arrancando, otras veces cuando ya ha arrancado. Decir que tambien he probado a cambiar el disco duro porque pensaba que estaba jodido, de un 200GB le he puesto un 80Gb y los problemas no son iguales pero son parecidos. Si sirve de ayuda, la configuracion que he intentado ponerle a la memoria ha sido de 3-3-3-8, que no se muy bien que significa, pero el everst pone q asi funciona a 200mhz.
    Se me olvidaba decir que he formateado el equipo asi como 4 veces este fin de semana, y que no he conseguido nada, y que, al descargar archivos con internet explorer me dice que estan corruptos.

    Muchas gracias por adelantado y si necesitais algun dato mas no dudeis en pedirmelo.

    Toni
    Editado por última vez por Pachucote 01-05-06, 17:15:27.

  • #2
    Re: Necesito ayuda....por favor

    ¿A cuánto estaban tus memorias inicialmente? ¿Has probado con otras? Danos más info

    Comentario


    • #3
      Re: Necesito ayuda....por favor

      has pasado a las memorias el memtest?¨pasalo a ver que tal estan esas memorias.

      Un saludo!

      Comentario


      • #4
        Re: Necesito ayuda....por favor

        mira las temperaturas, asegurate de q todas estan dentro del rango permitido incluso justo despues de q se reinicie.

        Prueba a cambiar el modulo de memoria, o a probar solo con uno para ver si es estable y despes con el otro solo para ver si es estable.

        Y tambien antes de poner internet, instalar todos los parches de seguridad que haya lo mismo te estas volviendo loco y como dices es algo externo, ya que as dicho que usas un modem y no un router.


        En los muros del tiempo, todos somos arquitectos de nuestra vida.

        Comentario


        • #5
          Re: Necesito ayuda....por favor

          Muchas gracias a todos por responder.....en principio, todos mis problemas se han solucionado cambiando el cd con el que formateaba que quizas estuviese jodido. Las memorias funcionan perfectamente ahora e incluso he podido hacerle algo de OC.
          El memtest lo ha pasado perfecto y todo correcto.....ahora queria plantearos una duda......Como ya habeis visto tengo una 6600GT de 256MB y su rendimiento no es el que yo keria asi q me las he apañado para poder cambiarla y ahora mi duda es.......que grafica pondriais vosotros a este equipo:
          X800GTO
          X800GTO2
          x1600PRO
          alguna solucion en nvidia??¿¿
          espero vuestras respuestas....muchas gracias por adelantado :D

          Comentario


          • #6
            Re: Necesito ayuda....por favor

            me alegro que solucionaras el problema.

            Para poder aconsejarte una buena grafica, tambien deberias comentarnos de cuanto presupuesto dispones. Asi nos ajustariamos a una gráfica dentro de tus posibilidades.

            Y otra cosa. Te agradeceria que una vez solventada una duda, si tienes una nueva o algo que aportar, abrieras un hilo nuevo en la sección que corresponde, en lugar de continuar en el hilo anterior, dado que asi se pierde la temática del hilo y no luego no puede servir de ayuda a ningun otro miembro del foro.

            En este caso deberia ir en el apartado targetas gráficas

            http://foro.hispazone.com/forumdisplay.php?f=26

            Un saludo.
            Editado por última vez por EDORiAN 02-05-06, 15:21:41.

            Comentario


            • #7
              Re: Necesito ayuda....por favor

              Amen:
              http://foro.hispazone.com/showthread...5358#post25358

              Gracias por todo

              Comentario


              • #8
                Re: Necesito ayuda....por favor

                Pues yo te aconsejaría la XFX 7900GT, es buena opción y a un precio más que razonable. Yo tengo la 7800GT y estoy muy contento con ella. En cuanto a ATI no te puedo decir nada, ya que la única que he tenido ha sido de hace 8 años, en el 1998.

                Saludos

                Comentario

                Trabajando...
                X