Ayudaaa!!!!

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ayudaaa!!!!

    Hola a tod@s!!
    hace unos dias quite la ram de mi ordenador y cuando la volvi a poner, funcionaba todo correctamente el unico problema es que no me reconoce la unidad de cd. Volvi a abrir el ordenador y las conexiones estan todas bien. el ordenador arranca sin problemas.A que puede ser debido y cual es la solucion.??
    Muchas gracias.

  • #2
    Re: Ayudaaa!!!!

    Podrias decir algo mas como que sistema operativo utilizas que unidad de cd utilizas y que ordenador es mas o menos.

    Asegurate que el cd tenga un cable de corriente de la fuente que le proporcione energia, y comprueba que el jumper este en MASTER.
    Si lo ves todo bien cambialo a slave con el disco duro. y prueba.

    Suerte.

    Comentario


    • #3
      Re: Ayudaaa!!!!

      No creo que tenga nada que ver que quitases la ram con que no te funcione la unidad de cd mira a ver si tocaste algo mas.Hacen falta mas datos la unidad de cd la detecta la bios directamente

      Comentario


      • #4
        Re: Ayudaaa!!!!

        Por regla general los bancos de RAM suelen estar más cerca de las unidades CD y HD, es decir, a mano derecha conforme miramos la placa.

        Lo único que puede haber ocurrido es que al acceder a los bancos de la memoria hayas aflojado un cable IDE. Retíralos éstos y vuélvelos a conectar perfectamente y observa bien la señal del pin 1 del cable, tiene que coincidir con el pin 1 del conector IDE de la placa base.
        Un saludo a tod@s

        Comentario

        Trabajando...
        X

        eşya depolama

        şehirler arası nakliyat