La fuente se prende y se corta...

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • La fuente se prende y se corta...

    Holas:

    Mi problema sigue con la fuente (CREO !!!!). Cuando apago y prendo el estabilizador la CPU se enciende (los leds del teclado y los coolers) y se apaga.
    Claro esta no prendo la Pc; sino el estabilizador.
    Sera la fuente o configuracion de la BIOS o algo del SETUP.
    Mi placa madre es D875PBZ.
    Si aguien puede ayudarme agradesido estare.
    Un abrazo
    bye

  • #2
    Re: La fuente se prende y se corta...

    que es el estabilizador? un sai?
    Mac Mini
    Macbook

    Comentario


    • #3
      Re: La fuente se prende y se corta...

      Como primera medida, intenta probar otro estabilizador, pideselo a un amigo, para descartar si no es el tuyo el que está fallando, si no es asi, tienes un corto en algun componente de tu PC, y el primero que debes revisar es la fuente.

      Cuentanos, como vas, prueba encendiendo tu estabilizador sin nada conectado a él, talvez sea que la falla está ahi ;)
      http://luiscoria.spaces.live.com
      Si no sabes sobre el tema, comentá, lo importante es participar ;)

      Comentario


      • #4
        Aprecio su respuesta amigos

        Para Superman tm y atlon 64x2:

        Les digo que el estabilizador esta ok.
        Lo que si no prove es cambiar de fuente.
        Crei en un moneto que seria configuracion de mi placa madre.
        Un abrazo a todos
        Cualquier otra respuesta bienbenida... gracias

        Otaru

        p/d: superman tm: tu dises un corto en mi CPU ¿como que seria?.

        Comentario


        • #5
          Re: Aprecio su respuesta amigos

          Originalmente publicado por Otaru

          p/d: superman tm: tu dises un corto en mi CPU ¿como que seria?.
          me refiero a un problema electrico en algun dispositivo dentro de tu gabinete... el primero que debes revisar es la fuente, ya que si esta entrega voltajes erróneos, daña a los dispositivos que está alimentando, lease Mother, Discos, etc.

          Lo más puntual seria revisar la fuente... si funciona correctamente... revisando si entrega los correspondientes voltajes, si no sabes de esto, intenta desconectando los discos, disketteras y lectoras de CD que tengas deja solo la mother conectada y enciende... si da pitidos... es que el problema está en alguno de los dispositivos que desconectaste

          Suerte ;)
          http://luiscoria.spaces.live.com
          Si no sabes sobre el tema, comentá, lo importante es participar ;)

          Comentario


          • #6
            De nuevo aprecio tu respuesta

            ZupermanTM:

            Me diste una leccion y en eso no habia pensado asi que una vez mas gracias eso hare.
            Haber que resulta y luego te respondo... creo que me podran prestar una fuente que tenga los 400 watts, si sigue el problema sigo con tus consejos.
            Una mas amigo... de que trabajas o que estudias?

            Un abrazo
            bye

            Comentario

            Trabajando...
            X

            eşya depolama

            şehirler arası nakliyat