Anuncio

Colapsar
No hay anuncio todavía.

Ha muerto mi placa???

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ha muerto mi placa???

    Bueno, el tema es el siguiente: se me flipó el ordenador, reinicié y ahora no hace ni el post. He comprobado todo y a simple visto todo funciona pero no arranca. La fuente de alimentacion funciona pero no llega imagen a la pantalla. He cambiado la grafica x si estaa rota y nada, tampoco funciona.

    Es posible que se haya roto la placa???
    No soy un completo inutil... por lo menos sirvo de mal ejemplo.

  • #2
    Mira en tu manual de placa como hacer un Clear CMOS, aunque amos, tienes los sintomas de falla de microprocesador.

    Un Saludo

    Comentario


    • #3
      No estaría de más que tomaras en cuenta los pitidos que emite el ordenador al arrancar, si llega a ello.

      Si emite pitidos fuera de lo normal puedes fijarte en el tutorial de arranque del Pc y pitidos http://www.hispazone.com/conttuto.asp?IdTutorial=63.

      Ya nos comentaras que tal.

      Un saludo y adelante con esa peaso web q tienes!
      Procesador: Core i5-2600K 3.2GHz @ 4.8GHz Memoria: 4 x Kingston HyperX 2133MHz 2GB
      Placa Base: ASUS P8Z67 Pro Gráfica: ASUS GTX 770 DirectCU II
      Almacenamiento: OCZ Vertex 4 240GB
      Smartphone: OnePlus One 64GB @CyanogenMod 11S
      · Webmaster
      · Administrador del Foro
      · Administrador de Sistemas
      · Lead Programmer

      Comentario


      • #4
        TeeJokey, lo malo es q no llega a hacer ningun pitido y el estan todos los leds conectados. He pensado q podia ser el micro, pero se puede estropear en menos de 1 año??? Tengo el ordenador desde hace 8meses, no lo he forzado nada, no tengo el ordenador encendido mas de 14 horas.

        Por cierto, la placa es una Intel D845WN, conozco mucha gente que la tiene y nunca han tenido problemas de ese tipo.
        No soy un completo inutil... por lo menos sirvo de mal ejemplo.

        Comentario


        • #5
          señores, los peores presagios se han cumplido; se ha quemado la placa y el micro

          Voy a poner una serie de componentes y quiero q me aconsegeis:

          - Placa Gigabyte (aun no se q modelo)
          - HD: Seagate a 7200rpm de 80 gigas
          - Ram DDR 400: 512
          - T.Grafica: Geforce 4 128 MSI
          - Micro Pentium IV 2,4

          Bien, la duda está entre las graficas GeForce o ATI y el micro q no se cual coger.
          No soy un completo inutil... por lo menos sirvo de mal ejemplo.

          Comentario


          • #6
            Creo que tengo el msmo problema

            Creo que tengo el mismo problema, te comento haber si me puedeis ayudar:

            - La placa muestra el led de encendido (diodo que esta insertado en la placa).
            - En la caja se muestran las luces de encendico y del disco duro.
            - El ordenador no arranca.
            - No da señal de video ni salida por teclado (pulsando Bloq Num no se enciende la luz).
            - No se produce ningun pitido.
            - tampoco se produce ningun pitido haciendo lo siguiente:
            * Quitando todas las tarjetas PCI, AGP e ISA.
            * Quitando las memorias.
            * Quitando el procesador.

            Creo que es la placa, ya que deberia de arrancar sin ningun componente y producir los pitidos opurtunos. Pero no estoy seguro de si es la placa o el micro y no quiero arriesgarme a comprarme un componente sin saber lo que tengo que comprar.

            Comentario


            • #7
              Nihif antes de comprarte nada, te aconsejo que acudas donde la compraste porque por experiencia las placas intel asi como lo procesadores tienen tres años de garantía. Lo se porque esas placas las instalo en mi empresa.

              A proposito las placas intel son un full. Si te vas a coger una placa Gigabyte puedes mirar la 8ik1100 a ver si entra dentro de tus espectativas.

              Comentario

              Trabajando...
              X