Problema con nuevo D.duro

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • n0cilla
    respondió
    Re: Problema con nuevo D.duro

    SOLUCIONADO !! lo que hice fue cambiar el cable ide por uno nuevo q tenia en mi caja de la placa base y lo a reconocido todo a la primera, asi q seria del cable que estaria cascaillo o algo :S ya lo se por si me pasa otra vez, gracias por intentar ayudar ^^

    Dejar un comentario:


  • 4nt4r3x
    respondió
    Re: Problema con nuevo D.duro

    Originalmente publicado por n0cilla Ver Mensaje
    como se si stan bien los jumper?? en el disco duro tengo el jumper en la primera clavijilla esa de las 4 q hay :::: y en el cd rom de las tres q tiene ::: en el del medio
    Como te he dicho antes en el propio dispositivo te debe de marcar como va la configuracion, supongo que ya sabras que si conectas en un canal IDE dos dispositivos uno ha de ser maestro y el otro esclavo y por norma general el disco duro ha de ser maestro, pero si conectas dos dispositivos en canales independientes podras poner los dos como maestro y en algunas placas como las Asrock deberas de hacerlo obligatoriamente.

    Saludos, 4nt4r3x...

    Dejar un comentario:


  • n0cilla
    respondió
    Re: Problema con nuevo D.duro

    como se si stan bien los jumper?? en el disco duro tengo el jumper en la primera clavijilla esa de las 4 q hay :::: y en el cd rom de las tres q tiene ::: en el del medio

    Dejar un comentario:


  • 4nt4r3x
    respondió
    Re: Problema con nuevo D.duro

    Originalmente publicado por n0cilla Ver Mensaje
    los cdroms son lg, y los 2 discos duros son seagate, he probado con otros cd roms, pero es que tp me lo reconoce :s me ha reconocido 1, y ahora no lo hace, no se q cojones pasa la verdad :s
    Revisa todas las conexiones otra vez y comprueba bien la colocacion de los jumpers de todos los dispositivos.

    Saludos, 4nt4r3x...

    Dejar un comentario:


  • n0cilla
    respondió
    Re: Problema con nuevo D.duro

    los cdroms son lg, y los 2 discos duros son seagate, he probado con otros cd roms, pero es que tp me lo reconoce :s me ha reconocido 1, y ahora no lo hace, no se q cojones pasa la verdad :s

    Dejar un comentario:


  • 4nt4r3x
    respondió
    Re: Problema con nuevo D.duro

    Originalmente publicado por n0cilla Ver Mensaje
    si si ya lo tengo puesto que inicie primero desde cd, y despues el disco duro, pero es que no me reconoce el cd rom, le tengo puesto el ide esclavo al lector, y el master al disco duro, pero nada no lo pilla, el jumper del lector de las 3 ranurillas q tiene esrta en el del medio ^^
    LA configuracion de maestro y esclavo dependera siempre de la marca del dispositivo, no es igual en un seagate que en un samsung por ejemplo, si el lector es un LG debera estar en medio pero eso lo debes de ver tu en el propio aparato que te vendra serigrafiado o grabado sobre la plancha, si aun asi no te reconoce el dispositivo prueba a cambiar la faja IDE y si aun asi sigue sin reconocerlo planteate la compra de uno nuevo.

    Saludos, 4nt4r3x...

    Dejar un comentario:


  • n0cilla
    respondió
    Re: Problema con nuevo D.duro

    si si ya lo tengo puesto que inicie primero desde cd, y despues el disco duro, pero es que no me reconoce el cd rom, le tengo puesto el ide esclavo al lector, y el master al disco duro, pero nada no lo pilla, el jumper del lector de las 3 ranurillas q tiene esrta en el del medio ^^

    Dejar un comentario:


  • Nehalem
    respondió
    Re: Problema con nuevo D.duro

    Originalmente publicado por peybol90 Ver Mensaje
    Hola n0cilla, cuando cargue tu BIOS, entra en ella y ves a la sección de seleccionar las prioridades de arranque (BOOT Settings o algo así se llamará), mira a ver si te reconoce el disco duro y el lector

    Saludos

    Sí como dice Peybol...debes ir a alguna sección de la BIOS, y buscar algo que diga: Boot Device Priority y poner la unidad lectora/grabadora de CD/DVD en primer lugar en el proceso de Booteo. Y por supuesto guardar los cambios. Una vez reinicie el sistema ahora empezará a buscar algo desde lo que arrancar, primero en el CD, y luego lo siguiente que programes.

    Si no funciona ya nos comentas. Saludos!!

    Dejar un comentario:


  • Peybol
    respondió
    Re: Problema con nuevo D.duro

    Hola n0cilla, cuando cargue tu BIOS, entra en ella y ves a la sección de seleccionar las prioridades de arranque (BOOT Settings o algo así se llamará), mira a ver si te reconoce el disco duro y el lector

    Saludos

    Dejar un comentario:


  • n0cilla
    comenzado un tema Problema con nuevo D.duro

    Problema con nuevo D.duro

    El otro dia mi padre le compró a mi hermana un disco duro de 160gb, ya que se le quedó pequeño el de 40, el caso es que voy a instalarselo hoy, y nada lo enchufo y tal y no me lo reconocia la placa base, estando en auto todo, y tras varias vueltas me fijo en los jumpers y el hdd viejo estaba asi y el nuevo estaba asi total que lo cambio como estaba el viejo y walaAa, me lo reconoce como esclavo, y claro leyendo por hay para ponerlo en master (ya que es la primera vez q instalo un disco duro) aprendo como se pone en master y lo hago y bien me lo reconoce, peroooo, no me inicia nada desde cd dvd para ponerle el w7 y mirando en la bios tp me lo reconoce, tengo q mover los jumpers tb o algo ? me sale un mensaje despues de cargarse la pantallita de bios y tal q dice:

    reboot and select proper boot device or insert boot media in selected boot device and press a key

    que hago ??
    Editado por última vez por n0cilla 19-06-10, 17:14:37.
Trabajando...
X