enciendo mi pc y aparece...

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • enciendo mi pc y aparece...

    ...ADVERTENCIA: haga inmedatamente una copia de seguridad de
    sus discos duros. Posibilidad de fallo inminente.
    Y me habla de que puede haber un \"fallo SMART\" en el master primario.

    Vereis, acabo de formatear el ordenador hace un dia y me pone esto y no se como solucionarlo. Por eso acudo a este foro a ver si algun alma caritativa puede ayudarme.

    Saludos a todos y gracias de antemano, George

  • #2
    pues pues pues

    bueeeeeeeeeeeno, veamos george, aunq nunca me dieron ese problema los ordenadores en tu caso yo pasaria un scandisk para ver si tienes algun sector derfectuoso, haria un fdisk /mbr por que si, mejor no preguntes por que xD, y luego un fdisk normal eliminaria todas las particiones y volvería ha hacer otras, volveria a pasar el scandisk, y luego reinstalaría.

    cuentanos como te va la cosa, y suerte!! :P

    siyu

    Comentario


    • #3
      revisa la BIOS y fijate especialmente en la opcion SMART CAPABLE, tiene que estar Enable, suele salir cuando esta mal configurado y aparece como dissable
      No soy un completo inutil... por lo menos sirvo de mal ejemplo.

      Comentario


      • #4
        Deberias indicar modelo de placa base con el chipset que incorpora así como modelo de disco duro y capacidad mas que nada poruqe puede ser un posile problema de compatiblidad.

        Salu2

        Comentario


        • #5
          reintento...

          Bueno chicos, en primer lugar muchas gracias por contestar.

          Y respondo a cada uno de vosotros (que menos!)

          Carlos: Lo que me dices ya lo he hecho antes de enviar el mensaje, pero no ha funcionado. Gracias de todas formas

          NihiF: La opcion SMART CAPABLE de la que me hablas interpreto que estará en la parte de la BIOS, en master primario y luego me aparece Monitorizacion SMART (disabled) y me da la opcion de habilitar modo PIO.
          Lo he hecho asi y no se me ha arreglado el problema, incluso probé a habilitar la del disco duro secundario a ver que pasaba, y tampoco...
          Por favor, corrígeme si he interpretado mal lo que me has dicho, y si no a ver si se te ocurre otra solución, MUCHAS GRACIAS

          zKorP:Mi placa base es una ASUS A7V8X con chipset VIAKT400 y el disco duro que tengo como master primario es un SEAGATE de 60 Gb y tengo otro de la misma marca de 120 Gb de secundario.
          Muchas gracias

          Comentario

          Trabajando...
          X

          eşya depolama

          şehirler arası nakliyat