hola presentandome

Colapsar
Este tema está cerrado
X
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • hola presentandome

    soy de p.r gracias por aceptarme en su foro.

  • #2
    Re: hola presentandome

    Y que es p.r?

    Bienvendo por cierto.

    Saludos.
    HispaZone es ahora GEEKNETIC (desde 2016)

    Lecturas recomendadas:
    - Normas del Foro
    - Cómo solicitar ayuda técnica en el foro
    - Tu usuario/contraseña del Foro también vale en el resto del sitio web

    Comentario


    • #3
      Re: hola presentandome

      Quizas quiso decir que es de Puerto Rico


      Saludos

      Comentario


      • #4
        Re: hola presentandome

        soy de puerto rico. gracias

        Comentario


        • #5
          Re: hola presentandome

          Bienvenido pues.

          Saludos!
          Linux User #344788 - ASAP Proud member since early 2005
          NORMAS del foro - Reglas de Netiqueta - Utilizar correctamente un antivirus
          >> Recomendaciones generales para un óptimo funcionamiento del ordenador <<

          Comentario


          • #6
            Re: hola presentandome

            welcome!!!!! electrico
            Saludos de Uruguay!!!!!

            A las ordenes !!!!

            Editado por última vez por zdigita2 11-11-09, 22:43:07.

            Comentario


            • #7
              Re: hola presentandome Quien pueda ruego su ayuda

              [quote=TeeJokey;76049]Y que es p.r?

              Bienvendo por cierto.
              Hola a todos a ver si alguien por aquí entiende algo sdobre este problema.
              Me explico rápido. Ya me sucedio otras veces, en que lo reparé de un modo pero ahora no lo consigo.
              Sucede que sin querer en la barra inferior (donde está el reloj y otros iconos del antivirus etc.) señalé erroneamente y se desplazó ocupando media pantalla. Al clicar en control y cursor sobre el margen a la vez para devolverlo a su sitio, me sucede el problema de que se accionó el "QUITAR HARDWARE CON SEGURIDAD". Lo que pasa es que eso me ha hecho desaparecer el logo pequeñito verde de esos iconos antes dichos, que corresponde a los hardawares de USB, los cuales no me reconoce cuando inserto un pendrive o una tarjeta SD en los medios extraibles.

              Antes lo solucionaba dando Inicio - Buscar y poniendo hardware, cuando lo encontraba, clicaba encima y recuperaba, pero ahora ni poniendo panel de control en agregar hardaware tampoco.

              No se si alguien sabe como va esto, o tal vez tenga que meter el cd de los drivers para que se instale. Yo no soy muy entendido, pero ruego la ayuda posible.

              ...Me dice que este texto es demasiado corto, por lo que me extiendo con esto algo más, seguro que algunos os reireis pero hacerlo despues de echarme el cable para que luego podamos compartir la alegría jejejé.
              Sigue pidiendo 5 letras y otra vez 5 letras, no se si este sitio se está choteando de un novato como yó.
              Gracias y un cordial saludo.

              Comentario


              • #8
                Re: hola presentandome Quien pueda ruego su ayuda

                [quote=totichopas;76521]
                Originalmente publicado por TeeJokey Ver Mensaje
                Y que es p.r?

                Bienvendo por cierto.
                Hola a todos a ver si alguien por aquí entiende algo sdobre este problema.
                Me explico rápido. Ya me sucedio otras veces, en que lo reparé de un modo pero ahora no lo consigo.
                Sucede que sin querer en la barra inferior (donde está el reloj y otros iconos del antivirus etc.) señalé erroneamente y se desplazó ocupando media pantalla. Al clicar en control y cursor sobre el margen a la vez para devolverlo a su sitio, me sucede el problema de que se accionó el "QUITAR HARDWARE CON SEGURIDAD". Lo que pasa es que eso me ha hecho desaparecer el logo pequeñito verde de esos iconos antes dichos, que corresponde a los hardawares de USB, los cuales no me reconoce cuando inserto un pendrive o una tarjeta SD en los medios extraibles.

                Antes lo solucionaba dando Inicio - Buscar y poniendo hardware, cuando lo encontraba, clicaba encima y recuperaba, pero ahora ni poniendo panel de control en agregar hardaware tampoco.

                No se si alguien sabe como va esto, o tal vez tenga que meter el cd de los drivers para que se instale. Yo no soy muy entendido, pero ruego la ayuda posible.

                ...Me dice que este texto es demasiado corto, por lo que me extiendo con esto algo más, seguro que algunos os reireis pero hacerlo despues de echarme el cable para que luego podamos compartir la alegría jejejé.
                Sigue pidiendo 5 letras y otra vez 5 letras, no se si este sitio se está choteando de un novato como yó.
                Gracias y un cordial saludo.
                Para eso se crea un post nuevo no se irrumpe en el de otro usuario, va un poco contra la etica del foro y es de mala educacion.

                Saludos, 4nt4r3x...
                El mago hizo un gesto y desaparecio el hambre, hizo otro gesto y desaparecio la guerra, hizo otro gesto y desaparecio la pobreza a su vez el politico hizo un gesto y desaparecio el mago.

                Comentario


                • #9
                  Re: hola presentandome Quien pueda ruego su ayuda

                  [quote=4nt4r3x;76523]
                  Originalmente publicado por totichopas Ver Mensaje
                  Para eso se crea un post nuevo no se irrumpe en el de otro usuario, va un poco contra la etica del foro y es de mala educacion.

                  Saludos, 4nt4r3x...
                  Bien gracias

                  Comentario


                  • #10
                    hola amigos podeis ayudarme

                    Hola soy Andres, encantado de estar con vosotros.

                    Quiero que me ayudeis si podeis alguno.

                    HAce unos días que intento bajar un programa adobe y no puedo.

                    -Cuando lo ejecuto, de descomprime bien pero cuando va a instalarlo me dice que la unidad X no es valida.

                    Donde puedo cambiar que se ejecute en el C en vez de la X que no esta en ningun sitio.

                    Gracias de antemano amigos.
                    Editado por última vez por anmeme 11-12-09, 20:14:28.

                    Comentario


                    • #11
                      Re: hola amigos podeis ayudarme

                      Hola que tal, yo he leido tu mensaje porque me ha llegado un correo del foro avisando de nuevos comentarios (por cierto que el problema que comenté que me sucedió, lo resolví y no recibí ayuda, fué cuestión de logica perdiendo unas cuantas horas).
                      No entiendo como arreglar lo que te pasa con ADOBE, yo tengo varios adobe instalados y se actualizan automáticamente. Pero lo que si te puedo echar una mano es dándote este link para que mires ahí de lograr ayuda:


                      Adobe Forums: Adobe Forums

                      Espero puedas lograr la ayuda que te hace falta.
                      Un cordial saludo.

                      Comentario


                      • #12
                        Re: hola amigos podeis ayudarme

                        Hola anmeme y totichopas,

                        Por favor, abrid un nuevo hilo en el subforo correspondiente para realizar vuestra pregunta. Estáis contestando en un hilo que empezó el usuario "electrico", que utilizó para presentarse aquí y que no debe utilizarse para nada más.

                        Este hilo queda cerrado.

                        Saludos.
                        Linux User #344788 - ASAP Proud member since early 2005
                        NORMAS del foro - Reglas de Netiqueta - Utilizar correctamente un antivirus
                        >> Recomendaciones generales para un óptimo funcionamiento del ordenador <<

                        Comentario

                        Trabajando...
                        X