Anuncio

Colapsar
No hay anuncio todavía.

Sonido del bueno :p

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • kitt2000
    comenzado un tema Sonido del bueno :p

    Sonido del bueno :p

    Muy buenas!

    En breves tengo pensado iniciarme en el tema de modding, pero a diferencia de la mayoria de gente, tengo pensado iniciarme en el tema de sonido. Es una cosa que siempre me ha giustado, y ya que lo unico que le he hecho a la torre ha sido pintarla de blanco mate (deberia repasar con una mano mas de pintura y barniz) y me gusta como está, lo que me gustaria es mejorar aun mas el tema de sonido.

    De momento os adelanto que tengo una etapa SONY Xplod XM-ZR604 de 600w, una radio Kenwood, y dos altavoces Alpine de 35/200w de 4 pulgadas que iran bajo el monitor...Todo depende de que consiga un mueble donante de madera, y algun conocido que me preste alguna que otra herramienta (mi tio es un maquina haciendo cositas asi que probablemente lo haria en su garaje, como le han operado hace poco del corazon, no creo que las vaya a usar...y tampoco quiero que me ayude, no quiero que le pase na xD) asi que de momento lo unico que os dejaré serán unas fotitos de lo que tengo. La puñetera desgracia que tego es que no tengo un duro, y nadie me quiere cambiar un subwoofer de 10" por nada, asi que de momento tengo un 8" de 150w en una caja de mierda con un puerto muy mal calculado que empeora bastante los graves y no los deja bajar mucho.


    Haga clic en la imagen para ver una versión más grande

Nombre:	IMG_20160606_194341.jpg
Visitas:	1
Size:	955,3 KB
ID:	208342 La etapa ya vive colgada de la pared en su emplazamiento definitivo ;)

    Haga clic en la imagen para ver una versión más grande

Nombre:	IMG_20160606_194410.jpg
Visitas:	1
Size:	930,1 KB
ID:	208341 El sub de 8" que tengo vive ahi dentro, y el que ponga de 10" con caja reducida tambien ira ahi dentro, dado que tengo poco espacio y ahi por alguna razon suena muy bien. Admirad al viejo cajon de subwoofer sacando la "lengua" jajajaja
    Haga clic en la imagen para ver una versión más grande

Nombre:	IMG_20160606_195513.jpg
Visitas:	2
Size:	1.002,7 KB
ID:	208344 Este será el nene que ira entremedio

    Haga clic en la imagen para ver una versión más grande

Nombre:	419.jpg
Visitas:	1
Size:	86,1 KB
ID:	208345y estos seran los que tendre de frontales mirando a mi, de dos vias.


    Espero mejorar, vengo de unos altavoces de pantalla, que luego evolucionaron al 2.1 que tenia, que lo fui mejorando hasta lo que tengo (total de 250w) y ahora voy a por todas con un sistema diseñado desde cero, para poder ya disfrutar bien de graves por debajo de 80Hz sin problemes.


    Ya os ire contando!


    Archivos Adjuntos

  • kitt2000
    respondió
    Originalmente publicado por stigmata1987 Ver Mensaje


    no es gama alta, la que tenia yo puesta era a cinta.

    mira el manual de la Kenwood y comprueba los cables, seguro esta el que comento.

    Despues de muucho mirar y comprobar, el cable que me comentas no existe. Va todo a un conector ISO en el cual solo hay 15, 30, mute para el manos libres, GND (31) y ya está. Luego está el otro ISO con los 8 cables de los altavoces. En esta, por lo menos, la hora no parece ser una prioridad. Y lo que dices de alarma, es seguramente la unica razon por las que esos dos cables existian. Sigo preguntando, tu radio era una radio OEM (Seat, Audi, VW, Mercedes, BMW....) o era una tipo kenwood, pioneer, etc? Tampoco era la misma tecnologia antes que ahora, esta kenwood tiene la opcion de ponerle código en caso de desconexion del 30, asi que hasta la memoria del antirrobo va ahi, y no a dos cables aparte.

    Dejar un comentario:


  • ElTramo
    respondió
    Mola, pues ya nos irás contando

    Dejar un comentario:


  • kitt2000
    respondió
    Bueno, para actualizar, hoy ya voy a montar el sli de fuentes xDD en principio tendre una potencia combinada de 520w, suficiente diría yo.

    Para lo de la memoria, puede que ponga un transformador de esos de petaca por ahí dentro, ya que eso está siempre puesto a la corriente

    Dejar un comentario:


  • stigmata1987
    respondió
    Originalmente publicado por kitt2000 Ver Mensaje
    Pues no se, esa es una Kenwood sencilla. Nunca he visto eso que dices, no me muevo por gamas altas, soy pobre jajaja

    no es gama alta, la que tenia yo puesta era a cinta.

    mira el manual de la Kenwood y comprueba los cables, seguro esta el que comento.

    Dejar un comentario:


  • kitt2000
    respondió
    Pues no se, esa es una Kenwood sencilla. Nunca he visto eso que dices, no me muevo por gamas altas, soy pobre jajaja

    Dejar un comentario:


  • stigmata1987
    respondió
    Originalmente publicado por kitt2000 Ver Mensaje
    Ya, pero la cosa es que no sirve solo para eso, es de donde coje toda la corriente, directa de batería. Es como una etapa de potencia, que va conectada a batería, y luego lleva la activación con un positivo a parte, la radio es lo mismo. Date cuenta que si no conectas ese cable de la memoria, la radio no enciende aunque le des todo el positivo de contacto que quieras, pero algunas radios (sobretodo las originales lo hacen más,por ejemplo en Opel) puedes usar la radio con el contacto quitado por esa misma razón.
    pero eso es esa radio como te digo. yo la de mi coche que la tenia montada en un cajon, habia 2 cables que los conecte a una pila de 12v porque era unico para el reloj y la "alarma"con el no podias encender la radio por eso te digo, y en ese tipo de radios, muchas hacen la misma funcion que te digo y no son el mismo cable.

    Dejar un comentario:


  • kitt2000
    respondió
    Ya, pero la cosa es que no sirve solo para eso, es de donde coje toda la corriente, directa de batería. Es como una etapa de potencia, que va conectada a batería, y luego lleva la activación con un positivo a parte, la radio es lo mismo. Date cuenta que si no conectas ese cable de la memoria, la radio no enciende aunque le des todo el positivo de contacto que quieras, pero algunas radios (sobretodo las originales lo hacen más,por ejemplo en Opel) puedes usar la radio con el contacto quitado por esa misma razón.

    Dejar un comentario:


  • stigmata1987
    respondió
    Originalmente publicado por kitt2000 Ver Mensaje
    Me refiero al meterle tensión a una pila no recargable. Piensa que el 30 es donde iría a la pila, y a su vez es de donde coje toda la energía. El 15 s sólo señal de activación. Por tanto, no puedo poner la pila sola, pero tampoco ponerlo ahí empalmado y ya
    aver, muchos radios solo tienen un cable que no sirve nada mas que para guardar las configuraciones y dar la hora en algunos (va directo a la bateria, en vez de al contacto). ese es el cable que te digo.

    Dejar un comentario:


  • kitt2000
    respondió
    Me refiero al meterle tensión a una pila no recargable. Piensa que el 30 es donde iría a la pila, y a su vez es de donde coje toda la energía. El 15 s sólo señal de activación. Por tanto, no puedo poner la pila sola, pero tampoco ponerlo ahí empalmado y ya

    Dejar un comentario:


  • stigmata1987
    respondió
    no deberia de reventar creo yo... metele un fusible 2 a por si acaso xD

    Dejar un comentario:


  • kitt2000
    respondió
    Uuuna pila y punto xD
    Tendría que poner un diodo para que no reviente la pila no?

    Dejar un comentario:


  • stigmata1987
    respondió
    Originalmente publicado por kitt2000 Ver Mensaje

    Eso había pensado en poner una batería tipo de moto, que se cargue cuando encienda la fuente, y sirva también de apoyo a un pico de la etapa. Los cables son er rojo y er negro, ta to controlao jajaja

    Depende de lo que encuentre, no se el consumo que necesita para guardar eso, es como una BIOS por así decir?
    es como la bios, se usa unicamente para mantener la memoria intacta. si metes una fuente de moto, deberias comprar un cargador de bateria a corriente y asi te evitas problemas porque para cargarla necesita un voltaje de unos 15 V aprox...

    Dejar un comentario:


  • kitt2000
    respondió
    Originalmente publicado por stigmata1987 Ver Mensaje
    te esta quedando super bien, sigue asi!

    PD: para que la radio no pierda las presintonias y configuración, hay 2 cables que se pueden poner a una pila de 12 V y asi guarda siempre la configuracion... eso si tendras que buscar cuales son para ponerlos directamente a la pila.
    Eso había pensado en poner una batería tipo de moto, que se cargue cuando encienda la fuente, y sirva también de apoyo a un pico de la etapa. Los cables son er rojo y er negro, ta to controlao jajaja

    Depende de lo que encuentre, no se el consumo que necesita para guardar eso, es como una BIOS por así decir?

    Dejar un comentario:


  • stigmata1987
    respondió
    te esta quedando super bien, sigue asi!

    PD: para que la radio no pierda las presintonias y configuración, hay 2 cables que se pueden poner a una pila de 12 V y asi guarda siempre la configuracion... eso si tendras que buscar cuales son para ponerlos directamente a la pila.

    Dejar un comentario:

Trabajando...
X