Phenom II 555@955 BE [AYUDA]

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Phenom II 555@955 BE [AYUDA]

    Buenas, soy nuevo en el foro y llegue aca por una duda existencial que espero me ayuden a aclarar..
    Resulta que me compre este micro pensando que iba a poder desbloquearlo, partiendo de ahi, cuando lo tuve por primera vez hubo varios intentos fallidos, hasta que un dia se me ocurrio intentar otra vez (menos de un mes) y poner el ultimo nucleo en +8% (ACC) funciono y desp probe tambien en +10 y +12 y funciono perfecto, le pase el prime 95 por varias horas a 2.4 ghz para probar estabilidad con el cooler de stock, y todo perfecto, me compre el cooler nuevo y lo tenia funcionando a 3.2ghz porque no queria ocear con esta fuente, y hasta hace horas nada mas venia funcionando perfecto.. Aca surge el problema, dejo la pc prendida me voy a hacer otra cosa por aproximadamente unos 20 min y cuando vuelvo no tenia señal el monitor el teclado y el mouse, reinicio y nada, apago la fuente la prendo y nada, reinicio el bios y arranca, todo bien segui trabajando y me tengo que ir de nuevo por otros 20 min y pasa lo mismo, pierde la señal todo, pero esta vez con 2 nucleos, reinicio y nada apago la fuente la prendo y inicia todo normal. De curioso intente desbloquear los nucleos de nuevo y no pude no se que hacer... busque en todo google y a nadie le paso :/

    Mi config por si la necesitan:
    Procesador: AMD Phenom II X2 555
    Placa base: Biostar TA790GX A3+
    Memoria: OCZ Gold 2x2gb
    Fuente: Satellite 450w
    Disipador: CM Hyper 212+
    T.Gráfica: HD 3300 (la integrada)

  • #2
    Re: Phenom II 555@955 BE [AYUDA]

    hola? hay alguien en el foro?

    Comentario


    • #3
      Re: Phenom II 555@955 BE [AYUDA]

      Yo apostaría a que se hayan frito los núcleos deshabilitados.

      AMD vende micros con cores desactivados por 2 motivos:
      1.- Los desactivados no han pasado el control de calidad.
      2.- Desactivan núcleos para cubrir la demanda de micros de 2 y 3 cores y no tener que fabricar éstos aparte.

      Si un micro cae en la categoría 1 (de mi calificacion) puede que al activar los nucleos adicionales el consumo electrico se dispare, cause inestabilidades en el PC, el micro se caliente demasiado, ...

      Lo que no me ha quedado claro de tu mensaje es si ahora, sin activar los 2 nucleos, el PC funciona bien.
      La culpa fue del click, click, click.

      Comentario


      • #4
        Re: Phenom II 555@955 BE [AYUDA]

        exactamente actualmente tengo los 2 funcionando sin problema pero hace un par de dias pude desbloquear de nuevo y lo deje corriendo prime95 toda la noche para cuando me levante ya estaba apagada (seguro estoy que hora y media corrio).

        http://img3.imageshack.us/img3/9890/62907848.jpg

        Comentario


        • #5
          Re: Phenom II 555@955 BE [AYUDA]

          Es posible como ya te han dicho que los cores estén mal (mala suerte). O puede que solo esté mal 1, prueba habilitarse solo 1 (3º) y hacerle los test. Si fallan habilitale el otro que te queda (4º) y desactiva este último que has debido probar (3º).

          Comentario


          • #6
            Re: Phenom II 555@955 BE [AYUDA]

            Originalmente publicado por socram Ver Mensaje
            Es posible como ya te han dicho que los cores estén mal (mala suerte). O puede que solo esté mal 1, prueba habilitarse solo 1 (3º) y hacerle los test. Si fallan habilitale el otro que te queda (4º) y desactiva este último que has debido probar (3º).
            Pues no estoy yo seguro de si eso es posible o no. Tenia entendido que o los desactivabas o los activabas, pero tanta precison como poder elergir que nucleos estan activos y cuales no, no se tiene. De todos modos que examine esa posibilidad y nos informe
            Principal / HTPC
            Intel Xeon W3570 @ (4950mhz 1.456v) /Intel Core 2 Quad Q6600 ( 4600mhz 1.68v) / AMD Phenom II 940 ( 4515mhz 1.55v)
            Gigabyte EX58-Extreme - Asus 4870X2 Tri-Fan /Asus P5Q Pro - Sapphire HD 4850 + Accelero S1 + Fan 65CFM
            Avantium Leopard 2060mhz / Geil 667 @ 1066
            Power & Cooling Silencer 750 12V1: 60A / OCZ StealhtXStream 500W
            3DMark06 Score 27644 / 3DMark Vantage Score : 9249

            Comentario


            • #7
              Re: Phenom II 555@955 BE [AYUDA]

              mmmmm eso se puede en gigabyte y no estoy seguro si en asus, yo tengo mi pobre biostar jaja el tema es que no arranca directamente como si no desbloqueara pero lo raro es que ya estuvo andando un mes entero desbloqueada, y soporto prime95 por eso compre el cooler. no entiendo que paso.

              Comentario


              • #8
                Re: Phenom II 555@955 BE [AYUDA]

                Originalmente publicado por Chrys Ver Mensaje
                Pues no estoy yo seguro de si eso es posible o no. Tenia entendido que o los desactivabas o los activabas, pero tanta precison como poder elergir que nucleos estan activos y cuales no, no se tiene. De todos modos que examine esa posibilidad y nos informe
                Tal vez como comenta FireHawk, sea mas bien de placa, el tiene una Gigabyte y yo lo vi hacer con una Asus (pensaba que era para todos igual T_T).

                En este articulo de Hispazone se ve como puede elegir cual activar de los que están "capados" (Asus).

                Editado por última vez por socram 09-09-10, 21:10:28.

                Comentario


                • #9
                  Re: Phenom II 555@955 BE [AYUDA]

                  Originalmente publicado por socram Ver Mensaje
                  Tal vez como comenta FireHawk, sea mas bien de placa, el tiene una Gigabyte y yo lo vi hacer con una Asus (pensaba que era para todos igual T_T).

                  En este articulo de Hispazone se ve como puede elegir cual activar de los que están "capados" (Asus).

                  Quien tiene una gigabyte?? T.T que puedo hacer? :(

                  Comentario


                  • #10
                    Re: Phenom II 555@955 BE [AYUDA]

                    Mira ver si hay alguna actualización de la BIOS de tu placa.

                    Comentario


                    • #11
                      Re: Phenom II 555@955 BE [AYUDA]

                      Originalmente publicado por socram Ver Mensaje
                      Tal vez como comenta FireHawk, sea mas bien de placa, el tiene una Gigabyte y yo lo vi hacer con una Asus (pensaba que era para todos igual T_T).

                      En este articulo de Hispazone se ve como puede elegir cual activar de los que están "capados" (Asus).
                      Entonces parece ser que depende todo de la placa base. Está bien saberlo, gracias
                      Principal / HTPC
                      Intel Xeon W3570 @ (4950mhz 1.456v) /Intel Core 2 Quad Q6600 ( 4600mhz 1.68v) / AMD Phenom II 940 ( 4515mhz 1.55v)
                      Gigabyte EX58-Extreme - Asus 4870X2 Tri-Fan /Asus P5Q Pro - Sapphire HD 4850 + Accelero S1 + Fan 65CFM
                      Avantium Leopard 2060mhz / Geil 667 @ 1066
                      Power & Cooling Silencer 750 12V1: 60A / OCZ StealhtXStream 500W
                      3DMark06 Score 27644 / 3DMark Vantage Score : 9249

                      Comentario


                      • #12
                        Re: Phenom II 555@955 BE [AYUDA]

                        Hay una actualizacion mas del BIOS, pero no veo necesidad de actualizarlo si yo pude desbloquear con este y me funciono un mes completamente estable, quiero saber si alguien sabe que puede haber pasado que ahora no puedo desbloquear... es mas, ahi esta la evidencia de que hace un par de dias desbloquee de nuevo con el mismo BIOS, pero esta vez solo estoy seguro de que prime95 corrio una hora y media, porque cuando me levante no estaba funcionando.

                        Comentario

                        Trabajando...
                        X