Apagados extraños

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Apagados extraños

    Hola, encantado de haberos encontrado.

    Equipo: Placa QDI P2E/333 Pentium IV 2.4gh 1Gb RAM HD Seagate 120GB

    Tengo un problema con un pc un poco extraño. La primera vez que lo enciendo se apaga solo, siempre en unos pocos minutos, usando cualquier programa o dejandolo en el escritorio sin hacer nada. Lo curioso es que solo se apaga una vez, luego una vez reinicio aguanta todo el tiempo que quiera incluso forzando la cpu durante muchos minutos no da ningun problema.

    NUNCA se ha apagado dos veces seguidas en la misma sesion. Pero al dia siguiente estando frio arrancas por primera vez y otra vez el mismo problema. Unas pocas veces se reinicia el solo, pero la mayoria de las ocasiones se queda la pantalla en negro (no sale ningun mensaje del sistema) y no responde absolutamente nada, por lo que la unica solucion es el boton reset de la torre. Y en alguna ocasion dandole al reset tampoco consigo reiniciar, tengo que desconectar de la corriente, esperar un momento y volver a intentarlo.

    Es problema de software o de hardware? Ya que como digo a veces no reinicia tampoco del reset asi que no se que pensar. Tambien me he fijado que cuando se apaga, o se para casi mejor dicho, se queda encendido el led del disco duro. Y cuando doy al reset sigue encendido sin apagarse en ese momento.

    Espero vuestra ayuda, gracias. Saludos
    Editado por última vez por draseler 23-01-07, 16:31:45.

  • #2
    Re: Apagados extraños

    Volvemos a lo mismo de siempre, con respecto a este tema vas a encontrar diversidad de opiniones, una de ellas la mas factible es q los ventiladores no rulan bien al comienzo de arrancar, pero despues si lo hacen, por lo q puede llegar a calentarse mucho el ordenador al principio.

    Yo comprobaria ventiladores y disipas.

    Si no es eso, comprobaria memoria y probraria otra fuente de alimentacion.

    Por cierto no es necesario desconectar el cable de corriente si dejas 5 segundos pulsado el boton de encendido se apaga tambien.
    En los muros del tiempo, todos somos arquitectos de nuestra vida.

    Comentario


    • #3
      Re: Apagados extraños

      Hola, gracias por los consejos. Si, lo de los 5 segundos tambien lo usaba, solo que a veces tampoco respondia luego al arrancar y por buscar soluciones absurdas probaba a quitarle la corriente.

      Interesante lo de los ventladores, en ningun momento habia pensado que puediera ir por ahi el problema pero tiene su logica.

      Y el quedarse el led del HD encendido? yo mas le queria echar la culpa al disco duro. Software descartado?

      Saludos,

      Comentario


      • #4
        Re: Apagados extraños

        El quedarse el led encendido mas bien puede achacarse a q no llega la suficiente corriente a la placa, pero no se seguro. XD. Esas son las cosas de la informatica. XD. seguro q hay un porque pero hast q no te a pasado no lo sabes.
        En los muros del tiempo, todos somos arquitectos de nuestra vida.

        Comentario


        • #5
          Re: Apagados extraños

          Prueba a cambiar fuente de alimentación.
          Un saludo a tod@s

          Comentario

          Trabajando...
          X