Visitor Messages

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Hola amigos de hipazone, estoy interesada en descargar gnuplot pues tengo un trabajo de la universidad pero al instalarlo me sale un mensaje que hace falta cyggcc.s-1.dell, me podrian ayudar......que debo hacer.....gracias
Trabajando...
X